Author Topic: Safezone!  (Read 2882 times)

0 Members and 1 Guest are viewing this topic.

kikago

  • Guest
Safezone!
« on: June 29, 2012, 09:10:59 PM »
Buona sera sono nuova del forum (non so se ho sbagliato sezione dove porre le domande, se sì chiedo scusa :p ). Ho un problema con safezone: mi si apre continuamente mentre uso google chrome, senza che io lo richieda? da cosa è causato? cosa posso fare? grazie :)

Offline giogio

  • Avast Evangelist
  • Massive Poster
  • ***
  • Posts: 4099
Re: Safezone!
« Reply #1 on: June 29, 2012, 10:30:49 PM »
Ciao e benevenuta nel forum,
sei nella giusta sezione :)

Ho fatto una ricerca...Mi sembra che anche altri utenti hanno il tuo stesso problema, verrà rilasciato un fix probabilmente settimana prossima, intanto ti consiglio di disattivare webrep.

« Last Edit: June 29, 2012, 10:50:05 PM by giogio »
Prima di scrivere sul forum per favore leggi le istruzioni qui https://forum.avast.com/index.php?topic=144453.0
Non inviatemi MP per supporto,grazie-No support PM please
Home: E8400-4GB RAM-500GB HDD-Win10.0.15063x64-Avast! Free 17.3.2291-CryptoPrevent-MBAM 2.2free-Chrome 57(uBlock origin)-TB52
Work: i5-2400-4GB RAM-500GB HDD-Win 7sp1x64-Avast!Business Security 12.3.2515,     
Cloud Console 2.18
-FF52-TB52

kikago

  • Guest
Re: Safezone!
« Reply #2 on: June 29, 2012, 11:33:52 PM »
come disattivo web rep? :)
la versione comunque è la 7.0.1451

disattivato ma persiste :(
« Last Edit: June 29, 2012, 11:49:40 PM by kikago »

enigmista63

  • Guest
Re: Safezone!
« Reply #3 on: June 30, 2012, 12:01:00 AM »
Ciao io utilizzo chrome, ma non si apre in safezone, vai nelle impostazioni di avast, protezione aggiuntiva, protezionee browser e controlla che non sia flaggato alla voce su chrome.


kikago

  • Guest
Re: Safezone!
« Reply #4 on: July 03, 2012, 07:19:38 PM »
il problema non si è improvvisamente più presentato :)