Author Topic: Passando alla versione 7.0.1456 non trovo più la voce firewall  (Read 4069 times)

0 Members and 1 Guest are viewing this topic.

Offline miky78

  • Jr. Member
  • **
  • Posts: 22
E' normale?

Offline giogio

  • Avast Evangelist
  • Massive Poster
  • ***
  • Posts: 4113
Re: Passando alla versione 7.0.1456 non trovo più la voce firewall
« Reply #1 on: July 08, 2012, 08:56:16 PM »
Direi di no...
in che modo hai fatto l'aggiornamento?
Hai provato a riparare l'installazione?

ciao
Prima di scrivere sul forum per favore leggi le istruzioni qui https://forum.avast.com/index.php?topic=144453.0
Non inviatemi MP per supporto,grazie-No support PM please
Home: E8400-4GB RAM-500GB HDD-Win10.0.15063x64-Avast! Free 17.3.2291-CryptoPrevent-MBAM 2.2free-Chrome 57(uBlock origin)-TB52
Work: i5-2400-4GB RAM-500GB HDD-Win 7sp1x64-Avast!Business Security 12.3.2515,     
Cloud Console 2.18
-FF52-TB52

Offline miky78

  • Jr. Member
  • **
  • Posts: 22
Re: Passando alla versione 7.0.1456 non trovo più la voce firewall
« Reply #2 on: July 28, 2012, 01:12:12 PM »
Direi di no...
in che modo hai fatto l'aggiornamento?
Hai provato a riparare l'installazione?

ciao

Ciao, no sono partita dalla versione precedente installandoci sopra l'aggiornamento alla nuova.
Ora disinstallo tutto e parto da zero.Speriamo bene.Grazie mille

Offline giogio

  • Avast Evangelist
  • Massive Poster
  • ***
  • Posts: 4113
Re: Passando alla versione 7.0.1456 non trovo più la voce firewall
« Reply #3 on: July 28, 2012, 01:48:33 PM »
Magari avevi scaricato la free...
questo è il pacchetto corretto
avast! Internet Security: http://files.avast.com/iavs5x/avast_internet_security_setup.exe

ciao
Prima di scrivere sul forum per favore leggi le istruzioni qui https://forum.avast.com/index.php?topic=144453.0
Non inviatemi MP per supporto,grazie-No support PM please
Home: E8400-4GB RAM-500GB HDD-Win10.0.15063x64-Avast! Free 17.3.2291-CryptoPrevent-MBAM 2.2free-Chrome 57(uBlock origin)-TB52
Work: i5-2400-4GB RAM-500GB HDD-Win 7sp1x64-Avast!Business Security 12.3.2515,     
Cloud Console 2.18
-FF52-TB52

Offline miky78

  • Jr. Member
  • **
  • Posts: 22
Re: Passando alla versione 7.0.1456 non trovo più la voce firewall
« Reply #4 on: July 29, 2012, 01:17:33 PM »
Magari avevi scaricato la free...
questo è il pacchetto corretto
avast! Internet Security: http://files.avast.com/iavs5x/avast_internet_security_setup.exe

ciao

No non era il free.Comunque ho disinstallato tutto, fatto una bella pulizia, e reinstallato la 7.0.1456 ed è andato tutto a posto ora...in compenso è apparso un nuovo problema, ma apro un post a parte.Grazie di nuovo :)

Offline giogio

  • Avast Evangelist
  • Massive Poster
  • ***
  • Posts: 4113
Re: Passando alla versione 7.0.1456 non trovo più la voce firewall
« Reply #5 on: July 29, 2012, 09:21:39 PM »
Bene
Ciao  ;)
Prima di scrivere sul forum per favore leggi le istruzioni qui https://forum.avast.com/index.php?topic=144453.0
Non inviatemi MP per supporto,grazie-No support PM please
Home: E8400-4GB RAM-500GB HDD-Win10.0.15063x64-Avast! Free 17.3.2291-CryptoPrevent-MBAM 2.2free-Chrome 57(uBlock origin)-TB52
Work: i5-2400-4GB RAM-500GB HDD-Win 7sp1x64-Avast!Business Security 12.3.2515,     
Cloud Console 2.18
-FF52-TB52