Author Topic: EMULE  (Read 4315 times)

0 Members and 1 Guest are viewing this topic.

Offline enigmista63

  • Full Member
  • ***
  • Posts: 173
EMULE
« on: September 10, 2012, 11:58:04 PM »
Ciao a tutti, qualcuno ha la soluzione al problema di emule con avast internet security, non mi connette la rete kadu.

Offline giogio

  • Avast Evangelist
  • Massive Poster
  • ***
  • Posts: 4113
Re: EMULE
« Reply #1 on: September 11, 2012, 08:20:52 AM »
Ciao enigmista,
hai giĆ  configurato emule come indicato qui?
http://www.emule.it/guida_emule/config_porte/Avast_internet_security_5.asp
Sei connesso con fastweb?
Prima di scrivere sul forum per favore leggi le istruzioni qui https://forum.avast.com/index.php?topic=144453.0
Non inviatemi MP per supporto,grazie-No support PM please
Home: E8400-4GB RAM-500GB HDD-Win10.0.15063x64-Avast! Free 17.3.2291-CryptoPrevent-MBAM 2.2free-Chrome 57(uBlock origin)-TB52
Work: i5-2400-4GB RAM-500GB HDD-Win 7sp1x64-Avast!Business Security 12.3.2515,     
Cloud Console 2.18
-FF52-TB52

Offline enigmista63

  • Full Member
  • ***
  • Posts: 173
Re: EMULE
« Reply #2 on: September 11, 2012, 06:21:18 PM »
Ciao Giogio grazie ho risolto caricando la lista nodi, no non ho piu' fastweb, quindi utilizzo emule normale non adunanza

Offline giogio

  • Avast Evangelist
  • Massive Poster
  • ***
  • Posts: 4113
Re: EMULE
« Reply #3 on: September 11, 2012, 08:30:28 PM »
Bene
Ciao  ;)
Prima di scrivere sul forum per favore leggi le istruzioni qui https://forum.avast.com/index.php?topic=144453.0
Non inviatemi MP per supporto,grazie-No support PM please
Home: E8400-4GB RAM-500GB HDD-Win10.0.15063x64-Avast! Free 17.3.2291-CryptoPrevent-MBAM 2.2free-Chrome 57(uBlock origin)-TB52
Work: i5-2400-4GB RAM-500GB HDD-Win 7sp1x64-Avast!Business Security 12.3.2515,     
Cloud Console 2.18
-FF52-TB52