Author Topic: STATUS DI UN DISPOSITIVO  (Read 1986 times)

0 Members and 1 Guest are viewing this topic.

Offline tizio1964

  • Newbie
  • *
  • Posts: 18
STATUS DI UN DISPOSITIVO
« on: October 18, 2012, 09:17:59 PM »
Ciao a tutti. Ho attivato da ieri il mio account con Avast! La domanda è: come mai, dal momento che Avast! funziona correttamente, quando vado nella Device List, che contiene l'unico dispositivo protetto (il Notebook), trovo il messaggio "Security Status OFF? Non dovrebbe, a questo punto essere ON? Ciao e un grazie a chi vorrà togliermi questo dubbio. Bye bye.

Offline giogio

  • Avast Evangelist
  • Massive Poster
  • ***
  • Posts: 4115
Re: STATUS DI UN DISPOSITIVO
« Reply #1 on: October 18, 2012, 09:35:36 PM »
Ciao,
ti sei ricordato di inserire l'account di avast all'interno del programma? Cosa mostra la pagina del programma? E' come l'immagine allegata?
Inoltre nelle impostazioni di avast puoi regolare ogni quanto il programma comunica su internet qual'è lo stato (Security Status OFF per esempio indica che il pc è spento).
A volte da impostazioni->account->basta disconnetterti e poi riconnetterti, per risolvere eventuali problemi.
Prima di scrivere sul forum per favore leggi le istruzioni qui https://forum.avast.com/index.php?topic=144453.0
Non inviatemi MP per supporto,grazie-No support PM please
Home: E8400-4GB RAM-500GB HDD-Win10.0.15063x64-Avast! Free 17.3.2291-CryptoPrevent-MBAM 2.2free-Chrome 57(uBlock origin)-TB52
Work: i5-2400-4GB RAM-500GB HDD-Win 7sp1x64-Avast!Business Security 12.3.2515,     
Cloud Console 2.18
-FF52-TB52

Offline tizio1964

  • Newbie
  • *
  • Posts: 18
Re: STATUS DI UN DISPOSITIVO
« Reply #2 on: October 19, 2012, 10:40:41 PM »
Ciao. L'immagine non è quella che mi hai allegato, ma c'è tanto di segno di spunta e la dicitura "Collegato con l'account avast!" seguito dal mio username, ma questo c'è da quando ho creato l'account; il problema l'ho risolto dai Servizi Cloud > Impostazioni > Account, mi sono disconnesso e riconnesso. Ora Security Status è SECURED. 1000 grazie e alla prossima.

Offline giogio

  • Avast Evangelist
  • Massive Poster
  • ***
  • Posts: 4115
Re: STATUS DI UN DISPOSITIVO
« Reply #3 on: October 21, 2012, 01:17:59 PM »
Di niente,
ciao
Prima di scrivere sul forum per favore leggi le istruzioni qui https://forum.avast.com/index.php?topic=144453.0
Non inviatemi MP per supporto,grazie-No support PM please
Home: E8400-4GB RAM-500GB HDD-Win10.0.15063x64-Avast! Free 17.3.2291-CryptoPrevent-MBAM 2.2free-Chrome 57(uBlock origin)-TB52
Work: i5-2400-4GB RAM-500GB HDD-Win 7sp1x64-Avast!Business Security 12.3.2515,     
Cloud Console 2.18
-FF52-TB52