Author Topic: Problema com Modulo Internet do Avast  (Read 9884 times)

0 Members and 1 Guest are viewing this topic.

jee6

  • Guest
Re: Problema com Modulo Internet do Avast
« Reply #15 on: November 02, 2012, 09:33:28 PM »
ESTAVA COM O MESMO PROBLEMA MAS FIZ COMO UM COLEGA ANTERIORMENTE POSTOU SOBRE O MALWARE BYTES ANTE-MALWARE
E O PROBLEMA FOI RESOLVIDO  ;D .
GRATA PELA AJUDA AMIGO.  :)

val.valinhos

  • Guest
Re: Problema com Modulo Internet do Avast
« Reply #16 on: November 02, 2012, 11:03:04 PM »
Também estou com o mesmo problema.

após atualizar avast no computador da minha filha deu o mesmo erro , mas após escaniar o computador foi localizado varios virus e agendei um escaniamento apos dar boot na maquina ele escaniou e localizou varios virus que foram removidos e apos reiniciar o windows voltou tudo certo

Offline Lisandro

  • Avast team
  • Certainly Bot
  • *
  • Posts: 67194
Re: Problema com Modulo Internet do Avast
« Reply #17 on: November 03, 2012, 12:43:12 AM »
após atualizar avast no computador da minha filha deu o mesmo erro , mas após escaniar o computador foi localizado varios virus e agendei um escaniamento apos dar boot na maquina ele escaniou e localizou varios virus que foram removidos e apos reiniciar o windows voltou tudo certo
Obrigado pelo feedback positivo.
Talvez você queira escanear o computador com algum outro antivírus online (funcionam lado a lado com o avast!).
The best things in life are free.

dudax

  • Guest
Re: Problema com Modulo Internet do Avast
« Reply #18 on: November 03, 2012, 02:49:17 AM »
Hj tambem apareceu o mesmo problema com meu Avast Internet Security.
Aguardo uma solução urgente pois também uso uma versão paga.
O problema apareceu um dia apos fazer a atualização para a versão 1474.
Essa é a 2ª vez que o Avast apresenta um problema serio assim. Em ambas, o problema apareceu após a atualização de versão do programa.
« Last Edit: November 03, 2012, 02:55:40 AM by dudax »

Offline Lisandro

  • Avast team
  • Certainly Bot
  • *
  • Posts: 67194
Re: Problema com Modulo Internet do Avast
« Reply #19 on: November 03, 2012, 11:57:23 AM »
Hj tambem apareceu o mesmo problema com meu Avast Internet Security.
Aguardo uma solução urgente pois também uso uma versão paga.
O problema apareceu um dia apos fazer a atualização para a versão 1474.
Essa é a 2ª vez que o Avast apresenta um problema serio assim. Em ambas, o problema apareceu após a atualização de versão do programa.

Dudax, exporte as suas configurações do avast!, desinstale/instale novamente, importe as configurações salvas.
The best things in life are free.

lebaratella

  • Guest
Re: Problema com Modulo Internet do Avast
« Reply #20 on: November 03, 2012, 12:59:11 PM »
Obrigado a todos.
Desinstalando e instalando novamente foi o caminho pra resolver mesmo
Abracos

KraaaasH

  • Guest
Re: Problema com Modulo Internet do Avast
« Reply #21 on: November 04, 2012, 10:21:46 AM »
Creio que a equipe avast! tenha corrigido o problema. Após realizar o update hoje o problema foi sanado.