Author Topic: Treiber Probleme ...  (Read 3562 times)

0 Members and 1 Guest are viewing this topic.

Steff123

  • Guest
Treiber Probleme ...
« on: November 13, 2012, 11:22:55 PM »
Wie der Titel schon sagt, habe ich Treiber-Probleme, siehe bitte im Anhang. Wie kann ich das Problem lösen und bin ich denn in diesem Staus überhaupt noch geschützt?

Kurz und bündig ...

- Welches avast!? (Pro/IS) Pro-Version
- Welche Version? 7.0.1451
- Welches Betriebssystem? (32/64 Bit? - welcher SP?) 64 Bit
- Andere sicherheitsbezogene Software installiert? Nein
- Windows 7 Home Premium
« Last Edit: November 13, 2012, 11:25:54 PM by Steff123 »

Offline TerraX

  • Avast Evangelist
  • Starting Graphoman
  • ***
  • Posts: 6563
Re: Treiber Probleme ...
« Reply #1 on: November 14, 2012, 06:30:15 AM »
Hallo,
 
bist du dir sicher, das du die Pro nutzt? ;)
Die Pro hat keine avast! Firewall, nur die IS.
Win10 64bit / Avast Premium Security / MBAM Free / Firefox ESR [NS/uBO] / Thunderbird / AOS/ASB

Offline Asyn

  • Avast Überevangelist
  • Certainly Bot
  • *****
  • Posts: 76034
    • >>>  Avast Forum - Deutschsprachiger Bereich  <<<
Re: Treiber Probleme ...
« Reply #2 on: November 14, 2012, 07:52:48 AM »
Wie der Titel schon sagt, habe ich Treiber-Probleme, siehe bitte im Anhang. Wie kann ich das Problem lösen...
- Welche Version? 7.0.1451

Wurde bereits vor einiger Zeit behoben, bitte auf die neueste Version aktualisieren..!!

Asyn
W8.1 [x64] - Avast Free AV 23.3.8047.BC [UI.757] - Firefox ESR 102.9 [NS/uBO/PB] - Thunderbird 102.9.1
Avast-Tools: Secure Browser 109.0 - Cleanup 23.1 - SecureLine 5.18 - DriverUpdater 23.1 - CCleaner 6.01
Avast Wissenswertes (Downloads, Anleitungen & Infos): https://forum.avast.com/index.php?topic=60523.0

Steff123

  • Guest
Re: Treiber Probleme ...
« Reply #3 on: November 17, 2012, 09:24:51 AM »
Problem besteht weiterhin :-(  Siehe bitte Anlage ...

Steff

Steff123

  • Guest
Re: Treiber Probleme ...
« Reply #4 on: November 17, 2012, 09:27:26 AM »
Hier noch eine Anlage zum überprüfen ... :-(

Offline Asyn

  • Avast Überevangelist
  • Certainly Bot
  • *****
  • Posts: 76034
    • >>>  Avast Forum - Deutschsprachiger Bereich  <<<
Re: Treiber Probleme ...
« Reply #5 on: November 17, 2012, 11:18:22 AM »
1. Download avast! Internet Security: http://files.avast.com/iavs5x/avast_internet_security_setup.exe
2. Folge der Anleitung: http://forum.avast.com/index.php?msg=552606
3. avast! mit dem Installationsprogramm aus Punkt 1 neu installieren.
4. System neu starten.
W8.1 [x64] - Avast Free AV 23.3.8047.BC [UI.757] - Firefox ESR 102.9 [NS/uBO/PB] - Thunderbird 102.9.1
Avast-Tools: Secure Browser 109.0 - Cleanup 23.1 - SecureLine 5.18 - DriverUpdater 23.1 - CCleaner 6.01
Avast Wissenswertes (Downloads, Anleitungen & Infos): https://forum.avast.com/index.php?topic=60523.0