Author Topic: Messaggio di errore all'avvio  (Read 2510 times)

0 Members and 1 Guest are viewing this topic.

tcrow83

  • Guest
Messaggio di errore all'avvio
« on: November 18, 2012, 11:34:32 AM »
Salve.
Ho acquistato la versione Internet Security, e da un po' di tempo, ogni volta che accendo il notebook,
avast mi dà questo errore.. Ho trovato una discussione simile, ma non ha risolto il mio ptroblema..
Come posso risolvere?
Grazie mille

Offline giogio

  • Avast Evangelist
  • Massive Poster
  • ***
  • Posts: 4088
Re: Messaggio di errore all'avvio
« Reply #1 on: November 18, 2012, 01:09:00 PM »
Ciao e benvenuto,
prova a disinstallare avast, riavviare il pc, e reinstallarlo, quindi riavviare il pc nuovamente e verifica se risolvi il problema.
Oppure prova a:
1. riavviare il pc in modalità provvisoria (continuando a premere il tasto F8 appena dopo che appaiono le prime scritte di boot sul PC) e riavviare, oppure
2. ripetere il punto 1 ma in modalità provvisoria con supporto di rete quindi tasto dx su risorse del computer->gestione->gestione dispositivi trova il Firewall NDIS Filter Miniport e quindi seleziona con il tasto dx aggiorna driver dispositivo.

Che versione hai di avast? E' l'ultima 7.0.1474?
Prima di scrivere sul forum per favore leggi le istruzioni qui https://forum.avast.com/index.php?topic=144453.0
Non inviatemi MP per supporto,grazie-No support PM please
Home: E8400-4GB RAM-500GB HDD-Win10.0.15063x64-Avast! Free 17.3.2291-CryptoPrevent-MBAM 2.2free-Chrome 57(uBlock origin)-TB52
Work: i5-2400-4GB RAM-500GB HDD-Win 7sp1x64-Avast!Business Security 12.3.2515,     
Cloud Console 2.18
-FF52-TB52