Author Topic: Problemi di rete con Avast 8 e conflitto con TuneUp Utilities  (Read 1977 times)

0 Members and 1 Guest are viewing this topic.

Offline Salvis

  • Newbie
  • *
  • Posts: 4
Ho effettuato l'aggiornamento all'ultima versione di Avast: 8.0.1482 e non riesco più ad accedere agli altri computer della LAN:
se vado su "Risorse di Rete" e clicco sul nome della mia rete, dopo un certo tempo di attesa giunge l'avviso di Windows che mi comunica l'impossibiltà di accedere alla rete perché potrei non avere le autorizzazioni necessarie. Ho provato a disattivare tutte le protezioni di Avast ma il problema permane.
Inoltre non mi compare più l'icona di TuneUp Utilities nell'area di notifica per cui immagino che venga bloccata la sua esecuzione in background.
Qualcuno ha gli stessi problemi ed ha trovato una soluzione?

Offline giogio

  • Avast Evangelist
  • Massive Poster
  • ***
  • Posts: 4113
Re: Problemi di rete con Avast 8 e conflitto con TuneUp Utilities
« Reply #1 on: March 03, 2013, 01:28:38 PM »
Ciao,
 non è chiaro su che computer hai il problema (XP, VISTA, SEVEN...)?
Hai accesso alla rete con account administrator o hai le credenziali per accedere agli altri computer? Quanti pc ha la tua rete?

Quote
Inoltre non mi compare più l'icona di TuneUp Utilities nell'area di notifica per cui immagino che venga bloccata la sua esecuzione in background.
prova a lanciarlo dai programmi e vedere se anche cosi viene bloccato.


Prima di scrivere sul forum per favore leggi le istruzioni qui https://forum.avast.com/index.php?topic=144453.0
Non inviatemi MP per supporto,grazie-No support PM please
Home: E8400-4GB RAM-500GB HDD-Win10.0.15063x64-Avast! Free 17.3.2291-CryptoPrevent-MBAM 2.2free-Chrome 57(uBlock origin)-TB52
Work: i5-2400-4GB RAM-500GB HDD-Win 7sp1x64-Avast!Business Security 12.3.2515,     
Cloud Console 2.18
-FF52-TB52