Author Topic: [Résolu] Gros problème avec avast! anti theft  (Read 6988 times)

0 Members and 1 Guest are viewing this topic.

Offline Sushi888

  • Newbie
  • *
  • Posts: 3
[Résolu] Gros problème avec avast! anti theft
« on: May 10, 2013, 12:31:48 PM »
Bonjour, apres avoir installé avast! j'ai activer avast! anti theft mais mon mobile (samsung galaxy s i9000) étant rooté l'application est masqué mais mon telephone a commencer a etre long donc j'ai decider de desinstallé avast! tout aller bien mais mon petit frère a (sans me prevenir) retirer ma carte sim pour installer la sienne mais voila l'avast! anti theft a malheureusement cru que mon mobile a ete volé (ça prouve qu'il marche ^^) mon petit frere ma raconté se qui c'etait passé et donc ensuite ben nous avons retirer sa puce pour mettre la mienne et allumé de nouveau le telephone (c'est a se moment que mon probleme commence :'( ) il s'allume donc normalement puis au lieu d'afficher l'ecran d'accueil ,l'écran reste noir.
Mais etant donné que j'avais desinstaller avast! avant que ça se passe je ne pouver donc pas faire grand chose et pour couronné le tout (j'ai un don pour faire des catastrophes :'( ) j'ai pensée que en supprimant mon telephone de mon compte tout rentrerai dans l'ordre mais c'est tout le contraire parce que  maintenant je ne peut plus rien faire alors s'il vous plait aidez moi. C'est très urgent ,merci.
« Last Edit: May 10, 2013, 05:30:21 PM by Sushi888 »

Offline Mafzst

  • Newbie
  • *
  • Posts: 3
Re: Gros problème avec avast! anti theft
« Reply #1 on: May 10, 2013, 02:53:49 PM »
Bonjour,
Je pense que le plus simple serait de réinitialiser le téléphone.
Toute fois, il se peut peut que vous l'ayez protégé via Anti-theft.
Essayez tout de même pour savoir si cela pourrait régler votre problème.
Cordialement
Nicolas

Offline Sushi888

  • Newbie
  • *
  • Posts: 3
Re: Gros problème avec avast! anti theft
« Reply #2 on: May 10, 2013, 05:21:41 PM »
Je vous remerci beaucoup mon probleme est reglé ^^

Offline Sushi888

  • Newbie
  • *
  • Posts: 3
[Résolu] Gros problème avec avast! anti theft
« Reply #3 on: May 10, 2013, 05:27:50 PM »
Bonjour, apres avoir installé avast! j'ai activer avast! anti theft mais mon mobile (samsung galaxy s i9000) étant rooté l'application est masqué mais mon telephone a commencer a etre long donc j'ai decider de desinstallé avast! tout aller bien mais mon petit frère a (sans me prevenir) retirer ma carte sim pour installer la sienne mais voila l'avast! anti theft a malheureusement cru que mon mobile a ete volé (ça prouve qu'il marche ^^) mon petit frere ma raconté se qui c'etait passé et donc ensuite ben nous avons retirer sa puce pour mettre la mienne et allumé de nouveau le telephone (c'est a se moment que mon probleme commence :'( ) il s'allume donc normalement puis au lieu d'afficher l'ecran d'accueil ,l'écran reste noir.
Mais etant donné que j'avais desinstaller avast! avant que ça se passe je ne pouver donc pas faire grand chose et pour couronné le tout (j'ai un don pour faire des catastrophes :'( ) j'ai pensée que en supprimant mon telephone de mon compte tout rentrerai dans l'ordre mais c'est tout le contraire parce que  maintenant je ne peut plus rien faire alors s'il vous plait aidez moi. C'est très urgent ,merci.

Offline jefferson sant

  • Starting Graphoman
  • *
  • Posts: 6821
  • volunteer
Re: Gros problème avec avast! anti theft
« Reply #4 on: May 10, 2013, 05:29:18 PM »
publier en anglais section avast mobiles

http://forum.avast.com/index.php?board=38.0

Hello, after having installed avast! I activate avast! anti theft but my mobile (Samsung Galaxy i9000) is Roote application is hidden but my phone has started to be long so I decide to uninstalled avast! everything going well but my little brother (not prevent me) remove my sim card to install his own but here the avast! anti theft unfortunately thought my mobile was stolen (it proves that it works ^ ^) I told my little brother is that it was past and therefore ben then we remove the chip to put mine and lit again phone (this is a moment that is my problem starts) it will turn on normally and instead of displaying the home screen, the screen remains black.
But being as I'd uninstall avast! before it happens so I do not do much pouver and to top it all (I have a gift for disaster) I thought that removing my phone from my account go into any order but c 'is just the opposite because now I can not do anything then please help me. This is very urgent, thank you.


désolé peut pas vous aider directement, mais je vais le traduire en anglais et nous espérons vous aider un développeur

Offline jefferson sant

  • Starting Graphoman
  • *
  • Posts: 6821
  • volunteer
Re: [Résolu] Gros problème avec avast! anti theft
« Reply #5 on: May 14, 2013, 09:08:37 PM »
Bonjour, apres avoir installé avast! j'ai activer avast! anti theft mais mon mobile (samsung galaxy s i9000) étant rooté l'application est masqué mais mon telephone a commencer a etre long donc j'ai decider de desinstallé avast! tout aller bien mais mon petit frère a (sans me prevenir) retirer ma carte sim pour installer la sienne mais voila l'avast! anti theft a malheureusement cru que mon mobile a ete volé (ça prouve qu'il marche ^^) mon petit frere ma raconté se qui c'etait passé et donc ensuite ben nous avons retirer sa puce pour mettre la mienne et allumé de nouveau le telephone (c'est a se moment que mon probleme commence :'( ) il s'allume donc normalement puis au lieu d'afficher l'ecran d'accueil ,l'écran reste noir.
Mais etant donné que j'avais desinstaller avast! avant que ça se passe je ne pouver donc pas faire grand chose et pour couronné le tout (j'ai un don pour faire des catastrophes :'( ) j'ai pensée que en supprimant mon telephone de mon compte tout rentrerai dans l'ordre mais c'est tout le contraire parce que  maintenant je ne peut plus rien faire alors s'il vous plait aidez moi. C'est très urgent ,merci.


vous pouvez également envoyer une commande SMS sur le téléphone. par exemple

2222 UNLOCK

où 2222 est votre NIP.