Author Topic: UseNext funktioniert nicht rchti, Port 443 soll freigeschaltet werden  (Read 64181 times)

0 Members and 1 Guest are viewing this topic.

jupp1867

  • Guest
Hallo,

ich habe seit gestern meinen neuen Laptop und mir wurde avast! wurde mir empfohlen. Mein Problem jetzt ist, das ich beim benutzen von UseNext immer die Fehlermeldung, Port 443 freischalten bei Antivir oder Firewall, erhalte.
Ich habe keine Ahnung von Computern, ich benutze avast! free (weiß nicht mehr, sollte da noch mehr benötigt werde sagt mir bitte wo ich das finde), einen E-Mail habe bis jetzt noch nicht bekommen, habe win8 als Betriebssystem.

Ich danke schon mal Allen die mir helfen.

Gruß  :o ::) :-[ :'(

Offline Asyn

  • Avast Überevangelist
  • Certainly Bot
  • *****
  • Posts: 76079
  • Urlaub/Vacation
    • >>>  Avast Forum - Deutschsprachiger Bereich  <<<
- Welche Version von avast! Free..??
- Betriebssystem..?? (32/64 Bit..? - welcher SP..?)
- Andere sicherheitsbezogene Software installiert..??
- Welches AV Programm hast du vorher verwendet..??

Willkommen im Forum,
Asyn
W8.1 [x64] - Avast PremSec 22.7.7366.BC [UI.713] - Firefox ESR 91.11 [NS/uBO/PB] - Thunderbird 91.11
Avast-Tools: Secure Browser 103.0 - Cleanup 22.2 - SecureLine 5.18 - DriverUpdater 22.2 - CCleaner 6.01
Avast Wissenswertes (Downloads, Anleitungen & Infos): https://forum.avast.com/index.php?topic=60523.0

jupp1867

  • Guest
- Welche Version von avast! Free..??                            Wo finde ich das???
- Betriebssystem..?? (32/64 Bit..? - welcher SP..?)        Win8 64Bit
- Andere sicherheitsbezogene Software installiert..??     Microsoft Firewall
- Welches AV Programm hast du vorher verwendet..??  McAfee wurde deinstalliert!!!!!

Wie gesagt ich habe keinen Plan!!!!

Offline TerraX

  • Avast Evangelist
  • Starting Graphoman
  • ***
  • Posts: 6534
Hallo,
- Welche Version von avast! Free..??                            Wo finde ich das???
in avast! unter Verwaltung. ;)

TerraX
Win10 64bit / Avast Premium Security / MBAM Free / Firefox ESR [NS/uBO] / Thunderbird / AOS/ASB

jupp1867

  • Guest
Danke habe es gefunden!!!  ::)

Version 8.0.1489

Sorry



Offline Asyn

  • Avast Überevangelist
  • Certainly Bot
  • *****
  • Posts: 76079
  • Urlaub/Vacation
    • >>>  Avast Forum - Deutschsprachiger Bereich  <<<
Sollte eigentlich nicht an avast! liegen, die Free Version hat mit dem Port 443 nichts zu tun.
Funktioniert es, wenn du (testweise) die W8 FW deaktivierst..??

Asyn
W8.1 [x64] - Avast PremSec 22.7.7366.BC [UI.713] - Firefox ESR 91.11 [NS/uBO/PB] - Thunderbird 91.11
Avast-Tools: Secure Browser 103.0 - Cleanup 22.2 - SecureLine 5.18 - DriverUpdater 22.2 - CCleaner 6.01
Avast Wissenswertes (Downloads, Anleitungen & Infos): https://forum.avast.com/index.php?topic=60523.0

Offline TerraX

  • Avast Evangelist
  • Starting Graphoman
  • ***
  • Posts: 6534
Hallo

1. Wie rufst du deine Mails ab?
2. Wie gehst du ins Internet...mit einem Router?
3. Wie wurde McAfee deinstalliert?

TerraX
Win10 64bit / Avast Premium Security / MBAM Free / Firefox ESR [NS/uBO] / Thunderbird / AOS/ASB

jupp1867

  • Guest
1. Wie rufst du deine Mails ab?                              Mails rufe ich über die Homepage ab
2. Wie gehst du ins Internet...mit einem Router?    Ja ich gehe mit einem Router ins Netz O2 Home Box 3232
3. Wie wurde McAfee deinstalliert?                        Über Systemsteuerung und dann desinstalieren

Wenn ich die W8 FW deaktiviere geht es auch nicht besser.

Offline TerraX

  • Avast Evangelist
  • Starting Graphoman
  • ***
  • Posts: 6534
Hallo,

eventuell ist der port in deinem Router nicht frei gegeben.
Konntest du mit dem Router schon UseNext nutzen?

TerraX
Win10 64bit / Avast Premium Security / MBAM Free / Firefox ESR [NS/uBO] / Thunderbird / AOS/ASB

Offline Asyn

  • Avast Überevangelist
  • Certainly Bot
  • *****
  • Posts: 76079
  • Urlaub/Vacation
    • >>>  Avast Forum - Deutschsprachiger Bereich  <<<
Wenn ich die W8 FW deaktiviere geht es auch nicht besser.

Um etwaige Installationsreste auszuschließen, bitte das Tool für McAfee anwenden.
-> https://support3.avast.com/index.php?languageid=8&group=ger&_m=knowledgebase&_a=viewarticle&kbarticleid=1036
W8.1 [x64] - Avast PremSec 22.7.7366.BC [UI.713] - Firefox ESR 91.11 [NS/uBO/PB] - Thunderbird 91.11
Avast-Tools: Secure Browser 103.0 - Cleanup 22.2 - SecureLine 5.18 - DriverUpdater 22.2 - CCleaner 6.01
Avast Wissenswertes (Downloads, Anleitungen & Infos): https://forum.avast.com/index.php?topic=60523.0

jupp1867

  • Guest
Re: UseNext funktioniert nicht rchti, Port 443 soll freigeschaltet werden
« Reply #10 on: June 07, 2013, 04:58:25 PM »
@TerraX

am alten Laptop mit dem selben Router ging es einwandfrei........

@Asyn

danke habe es kontrolliert, schein alles weg zu sein.......

ich mache jetzt mal einen neu start und guck mal ob es dann besser geht

Vielen Dank für Eure Hilfe

Offline TerraX

  • Avast Evangelist
  • Starting Graphoman
  • ***
  • Posts: 6534
Re: UseNext funktioniert nicht rchti, Port 443 soll freigeschaltet werden
« Reply #11 on: June 07, 2013, 05:03:14 PM »
Hallo,
@TerraX
am alten Laptop mit dem selben Router ging es einwandfrei........
dann könnte es an der Win 8 Firewall liegen.
@TerraX
ich mache jetzt mal einen neu start und guck mal ob es dann besser geht
OK, mach das.
Vielen Dank für Eure Hilfe
Gerne...schönes Wochenende,
TerraX

EDIT: Zum Schutz vor Spam, solltest du deine E-Mailadresse verstecken. ;)
http://forum.avast.com/index.php?topic=81777.msg680473#msg680473
« Last Edit: June 07, 2013, 05:05:46 PM by TerraX »
Win10 64bit / Avast Premium Security / MBAM Free / Firefox ESR [NS/uBO] / Thunderbird / AOS/ASB

Offline Asyn

  • Avast Überevangelist
  • Certainly Bot
  • *****
  • Posts: 76079
  • Urlaub/Vacation
    • >>>  Avast Forum - Deutschsprachiger Bereich  <<<
Re: UseNext funktioniert nicht rchti, Port 443 soll freigeschaltet werden
« Reply #12 on: June 07, 2013, 06:19:54 PM »
@Asyn
danke habe es kontrolliert, schein alles weg zu sein.......
ich mache jetzt mal einen neu start und guck mal ob es dann besser geht

Gut, sag uns Bescheid wie's läuft.

Schönen Abend,
Asyn
W8.1 [x64] - Avast PremSec 22.7.7366.BC [UI.713] - Firefox ESR 91.11 [NS/uBO/PB] - Thunderbird 91.11
Avast-Tools: Secure Browser 103.0 - Cleanup 22.2 - SecureLine 5.18 - DriverUpdater 22.2 - CCleaner 6.01
Avast Wissenswertes (Downloads, Anleitungen & Infos): https://forum.avast.com/index.php?topic=60523.0

joschvoa

  • Guest
Re: UseNext funktioniert nicht rchti, Port 443 soll freigeschaltet werden
« Reply #13 on: June 17, 2013, 11:57:10 AM »
Ich hab ein ähnliches Problem mit Usenext nur bei mir ist der Download langsamer geworden, bei meiner 16.000 Leitung
verhält sich Usenext als ob ich eine 6.000 Leitung hätte. Deren Support meint das läge an Avast, es wurde im Usenext Forum empfohlen den Port 443 auzuschliessen, ist das bei Avast machbar ? und ist das die Lösung oder gibt es eine andere
Möglichkeit das Problem zu beheben ?

Meine Konfiguration:

XP SP3
Avast Version 8.0.1489
Usenext V 5.53




Offline Asyn

  • Avast Überevangelist
  • Certainly Bot
  • *****
  • Posts: 76079
  • Urlaub/Vacation
    • >>>  Avast Forum - Deutschsprachiger Bereich  <<<
Re: UseNext funktioniert nicht rchti, Port 443 soll freigeschaltet werden
« Reply #14 on: June 17, 2013, 12:11:21 PM »
- Welches avast!..?? (Free/Pro/IS/Premier)
- Andere sicherheitsbezogene Software installiert..??
- Welches AV Programm hast du vorher verwendet..??

Willkommen im Forum,
Asyn
W8.1 [x64] - Avast PremSec 22.7.7366.BC [UI.713] - Firefox ESR 91.11 [NS/uBO/PB] - Thunderbird 91.11
Avast-Tools: Secure Browser 103.0 - Cleanup 22.2 - SecureLine 5.18 - DriverUpdater 22.2 - CCleaner 6.01
Avast Wissenswertes (Downloads, Anleitungen & Infos): https://forum.avast.com/index.php?topic=60523.0