Author Topic: URL maligno  (Read 2135 times)

0 Members and 1 Guest are viewing this topic.

Offline Daniele Barra

  • Newbie
  • *
  • Posts: 3
URL maligno
« on: June 28, 2013, 11:15:40 AM »
ciao ragazzi sentite è da questa mattina che mi compare il rettangolo rosso e dice che un sito e stato bloccato.Compare spesso su you tube mentre su altri siti no.Potete aiutarmi a risolvere il problema,vi prego.Grazie

Offline giogio

  • Avast Evangelist
  • Massive Poster
  • ***
  • Posts: 4113
Re: URL maligno
« Reply #1 on: June 28, 2013, 11:37:53 AM »
Ciao e benvenuto,
ci servono più informazioni:
1. su tutti i browser succede (firefox , chrome, ie..)?
2. sistema operativo
3. versione dei browser
4. versione di avast
5. che malaware segnala?
6. provato già scansione all'avvio di avast e browser cleanup di avast?
Prima di scrivere sul forum per favore leggi le istruzioni qui https://forum.avast.com/index.php?topic=144453.0
Non inviatemi MP per supporto,grazie-No support PM please
Home: E8400-4GB RAM-500GB HDD-Win10.0.15063x64-Avast! Free 17.3.2291-CryptoPrevent-MBAM 2.2free-Chrome 57(uBlock origin)-TB52
Work: i5-2400-4GB RAM-500GB HDD-Win 7sp1x64-Avast!Business Security 12.3.2515,     
Cloud Console 2.18
-FF52-TB52

Offline Daniele Barra

  • Newbie
  • *
  • Posts: 3
Re: URL maligno
« Reply #2 on: June 28, 2013, 11:58:45 AM »
Allora succede su chrome,io ho win 7 a 64 bit,versione browser 27.0.1453.116,versione avast free antivirus,segnala un url maligno su tutti i video di you tube,no non ho provato la scansione all'avvio.

Offline giogio

  • Avast Evangelist
  • Massive Poster
  • ***
  • Posts: 4113
Re: URL maligno
« Reply #3 on: June 28, 2013, 12:06:14 PM »
Solo su Chrome quindi?
Prova a eliminare le estensioni di chrome e se non funziona ancora prova come consigliato la scansione all'avvio e se persiste il problema il browser cleanup di avast
http://files.avast.com/files/tools/avast-browser-cleanup.exe

ciao
« Last Edit: June 28, 2013, 12:12:10 PM by giogio »
Prima di scrivere sul forum per favore leggi le istruzioni qui https://forum.avast.com/index.php?topic=144453.0
Non inviatemi MP per supporto,grazie-No support PM please
Home: E8400-4GB RAM-500GB HDD-Win10.0.15063x64-Avast! Free 17.3.2291-CryptoPrevent-MBAM 2.2free-Chrome 57(uBlock origin)-TB52
Work: i5-2400-4GB RAM-500GB HDD-Win 7sp1x64-Avast!Business Security 12.3.2515,     
Cloud Console 2.18
-FF52-TB52

Offline Daniele Barra

  • Newbie
  • *
  • Posts: 3
Re: URL maligno
« Reply #4 on: June 28, 2013, 01:31:41 PM »
ok ora ho provato ad eliminare le estensioni così vediamo come va