Author Topic: Avast 2014 non-reconnu par le Centre de maintenance  (Read 5184 times)

0 Members and 1 Guest are viewing this topic.

Offline Buutsin

  • Newbie
  • *
  • Posts: 1
Avast 2014 non-reconnu par le Centre de maintenance
« on: October 16, 2013, 06:55:53 PM »
Bonjour,

comme beaucoup aujourd'hui, j'ai profité de la sortie d'Avast 2014 pour mettre à jour mon antivirus. Cependant, j'ai remarqué que le Centre de Maintenance de Windows ne semble pas reconnaitre cette nouvelle version malgré un redémarrage du PC et j'ai ce soucis sur plusieurs de mes pc qu'ils soient sous Windows 7 ou 8. Une solution pour forcer cette reconnaissance ou devrais-je simplement désactiver le Centre de maintenance en attendant une éventuelle solution ?

Merci pour vos retours :)

Offline jefferson sant

  • Starting Graphoman
  • *
  • Posts: 6828
  • volunteer
Re: Avast 2014 non-reconnu par le Centre de maintenance
« Reply #1 on: October 16, 2013, 09:41:47 PM »
bonjour.

Télécharger et enregistrer sur votre bureau Avast! Uninstall Utility pour supprimer avast.
 Utilisez l'outil de désinstallation d'Avast disponible sur leur site WEB
 
http://www.avast.com/fr-fr/uninstall-utility

Redémarrez l'ordinateur en Mode sans échec : pressez touche F8 (selon les PC) lors du démarrage du PC
Mode sans échec
Une explication simple

http://forums.cnetfrance.fr/topic/92401-comment-demarrer-en-mode-sans-echec-sevenvistaxp/

Télécharger Emplacements 9.0.2006
http://files.avast.com/iavs9x/avast_free_antivirus_setup.exe
http://files.avast.com/iavs9x/avast_pro_antivirus_setup.exe
http://files.avast.com/iavs9x/avast_internet_security_setup.exe
http://files.avast.com/iavs9x/avast_premier_antivirus_setup

Offline calagane

  • Jr. Member
  • **
  • Posts: 45
    • Arc en Ciel Airlines
Re: Avast 2014 non-reconnu par le Centre de maintenance
« Reply #2 on: October 19, 2013, 09:33:29 AM »
J'ai le même soucis sous WINDOWS SEVEN alors que sous WINDOWS XP il est reconnu.


Et je ne tiens pas à le désinstaller pour le réinstaller car je n'ai pas envie de reprendre tous mes réglage d'autant plus que cette solution n'a pas corriger le problème sur le PC d'un ami

Je pense que le soucis viens d'AVAST et qu'il faut un correctif rapidement.



EDIT : solutionné


En fait il faut arrêté complètement l'ordinateur (mettre sur OFF) et le relancer. Alors seulement le centre de contrôle de Windows Seven reconnait Avast 2014.

Le fait de rebouter (sans passé par un cycle d'arrêt complet) ne suffit pas. J'avais fait 3 redémarrage et à chaque fois Windows indiquait qu'aucun antivirus n'était installé.
« Last Edit: October 19, 2013, 01:04:16 PM by calagane »
Dominique