Author Topic: Avast Free ne "parle" plus  (Read 16626 times)

0 Members and 1 Guest are viewing this topic.

Offline NiceGargoyle

  • Jr. Member
  • **
  • Posts: 25
Re: Avast Free ne "parle" plus
« Reply #30 on: March 05, 2013, 05:17:12 AM »
Aïe! Problème de Gateway 507. J'ai dû me reprendre à quatre fois pour envoyer le message!
« Last Edit: March 05, 2013, 05:18:56 AM by NiceGargoyle »

Offline Almohan

  • Newbie
  • *
  • Posts: 12
Re: Avast Free ne "parle" plus
« Reply #31 on: October 26, 2013, 04:58:19 AM »
Là on en est à la nouvelle version "2014" d'Avast (Belle interface style Windows 8!) et toujours pas de sons... Haaaaah! :(
J'ai exactement le même problème depuis une récent mise à jour du programme  (de mémoire le passage à l'interface de la version 8 ) : mon PC joue tous les sons que je veux mais pas ceux d'Avast ; plus étrange, je n'ai pas de répertoire \sounds\ dans C:\Program Files\AVAST Software... Avant cette MAJ ça fonctionnait très bien...
« Last Edit: October 26, 2013, 05:07:16 AM by Almohan »

Offline Almohan

  • Newbie
  • *
  • Posts: 12
Re: Avast Free ne "parle" plus
« Reply #32 on: October 26, 2013, 05:08:01 AM »
Je voulais écrire la version 2014 (j'ai tenté d'éditer le post mais ça n'est pas pris en compte).
Dans Thèmes "Activer les sons avast!" est coché, ainsi que toutes les entrées dans "Evènements" et "Messages vocaux", et dans Général tout est décoché à "Mode silencieux".
« Last Edit: October 26, 2013, 05:12:07 AM by Almohan »

Offline Almohan

  • Newbie
  • *
  • Posts: 12
Re: Avast Free ne "parle" plus
« Reply #33 on: October 27, 2013, 09:50:02 AM »
J'ai désinstallé Avast avec Revo Uninstaller (désinstallation totale) et téléchargé et installé avast_free_antivirus_setup01.exe : les sons sont revenus. 8)