Author Topic: Avast2014 nedovolí spuštění IE (v.10 i 11) (W7Pro)  (Read 2862 times)

0 Members and 1 Guest are viewing this topic.

lk1

  • Guest
Avast2014 nedovolí spuštění IE (v.10 i 11) (W7Pro)
« on: November 20, 2013, 09:56:33 AM »
Nedávno jsem instaloval nový avast PRO (stažený ze stránek avast.cz), a na třech různých nových počítačích (stolní HP, notebook HP, notebook DELL, všechny W7 PRO) se chová shodně - po instalaci Avastu Pro nejde spustit Internet Explorer (ať už v.10 či 11).

Jsou to nové počítadla, takže doplňky v IE celkem žádné.

Mám vysledované, že když avast nainstaluju (rovnou nainstaluju) bez Webového štítu, pak se IE pouští normálně. Jakmile ho nainstaluju komplet (včetně webového štítu), tak už nepomůže vypínání žádných avastích doplňků v IE.

Nehlásí to vcelku nic zvláštního, když pustím IE (třeba zaklepu na ikonu), tak:
Program Internet explorer přestal pracovat.
Problém způsobil, že že program přestal správně fungovat ....atd.
Odklepnu ukončit program.
Při dalším spuštění to samé a pořád totéž dokola.

události v obrázku.

Chrom např. funguje normálně.

Ptam se na to, jestli nekomu na W7pro s avastemPro2014 jde spustit IE. Kdyz mi nekdo rekne ze jo, tak budu hledat chybu u sebe, i kdyz teda nevim moc kde, kdyz jsou to uplne nove pocitadla s mnou doinstalovanyma vsema opravama a officem 2013, nic jinyho tam ode me neni.
Navic jsou to tri nove bedny kazda s jinejma predinstalovanejma programama od vyrobce, ten dell dokonce s ssd diskem, proste tri uplne odlisne stroje, krome Officu Avastu a IE.

???

GabrielGorta

  • Guest
Re: Avast2014 nedovolí spuštění IE (v.10 i 11) (W7Pro)
« Reply #1 on: November 20, 2013, 03:03:11 PM »
Tak hladaj chybu u seba (mne to jde v celku poradku, tiez W7 pro, a Avast 2014pro.