Author Topic: Je ne reçois plus mes eMails  (Read 2186 times)

0 Members and 1 Guest are viewing this topic.

JagV12

  • Guest
Je ne reçois plus mes eMails
« on: December 19, 2013, 04:32:14 PM »
Bonjour,

C'est la deuxième fois que ça m'arrive. La première, c'était il y a environ 3 semaines et j'ai eu le cas à nouveau ce matin : Mozilla Thunderbird (avec W7-64) est incapable de récupérer les eMails reçus sur un de mes comptes laposte.net

J'ai plusieurs comptes laposte.net et un seul n'est pas relevé (le principal malheureusement). De plus, aucun message d'avertissement n'est affiché, tout se passe comme si aucun message n'était arrivé sur le serveur et que tout allait bien par ailleurs. Ce n'est qu'au bout de 1 ou 2 jours que je trouve l'absence de message suspecte et que je vais voir via l'interface Web.

Je dois désactiver Avast (Paramètres > Protection active > Agent Mail > Arrêter pendant 10 minutes) pour pouvoir les récupérer. Une fois Avast ré-activé, la réception est redevenue (ou reste) possible mais jusqu'à quand ?

Pourquoi un seul compte laposte.net (sur les 3) est-il affecté et que dois-je faire pour ne plus rencontrer ce problème ?

Cordialement,
Étienne

henri44

  • Guest
Re: Je ne reçois plus mes eMails
« Reply #1 on: December 19, 2013, 04:47:22 PM »
hello,
quelle version d'Avast 2008 ou 2011 ?
à suivre...

JagV12

  • Guest
Re: Je ne reçois plus mes eMails
« Reply #2 on: December 19, 2013, 05:46:42 PM »
J'ai la version gratuite 2014.9.0.2008 mais je vois qu'il y a une mise à jour vers 2014.9.0.2011. Je mets donc à jour et aurai 2011 dans 10mn...

C'est fait, j'ai la dernière version. Cela devrait-il résoudre mon problème ou y a-t-il autre chose à faire ?
« Last Edit: December 19, 2013, 09:26:16 PM by JagV12 »

henri44

  • Guest
Re: Je ne reçois plus mes eMails
« Reply #3 on: December 19, 2013, 10:13:24 PM »
re,
tester Avast pour vérifier qu'il ne bloque pas les courriels,
en ce qui me concerne, la nouvelle mouture bloque mes e-mails alors que l'ancienne (2012.9.0.2008) ne me pose aucun problème...
bizarre ces blocages !!! à ne rien y comprendre  :-\

il y a tellement de configurations différentes, OS XP, Vista, W7, W8, W8.1
« Last Edit: December 20, 2013, 06:51:39 AM by henri44 »