Author Topic: [RÉSOLU] Problème avec le mot de passe Avast!  (Read 4083 times)

0 Members and 1 Guest are viewing this topic.

Slydox

  • Guest
[RÉSOLU] Problème avec le mot de passe Avast!
« on: December 24, 2013, 04:20:20 AM »
Bonjour, Bonsoir à vous,

Je vous expose l'énorme problème que je possède..:

En voulant accéder aux paramètres d'avast (J'ai la version 9) j'ai remarqué qu'il me demandait un mot de passe, jusque là tout va bien, il me semble que j'avais mit le même que le mot de passe de mon compte avast... sauf qu'il n'arrête pas de me refuser l'accès, car j'ai apparemment pas noté le bon mot de passe. J'avais bien prit soin de noter mon mot de passe sur un bloc note pourtant...

Le problème se pose donc ici : je suis censé avoir deux mots de passe différents, je peux accéder au site, mais pas accéder aux propres options de mon ordinateur. Je ne peux pas autoriser l'accès à certaines applications ni entrer dans mes paramètres, et je ne peux pas désinstaller avast bien sûr... A cause de ce fameux mot de passe que je n'ai pas, et qui m'est impossible de récupérer.. sauf erreur de ma part ?

Donc voila, ne sais plus quoi faire... pourriez vous m'aider s'il vous plait ?
(PS : Je vous ai prit quelques capture d'écran pour vous imager le problème...)

En espérant avoir de l'aide, cordialement, un désespéré...


Liens des images :
http://i.imgur.com/d2OHHD0.png?1 (Infos PC depuis le site, qui montre que je suis bien connecté)
http://i.imgur.com/0C6twi6.png?1   (Infos PC depuis le logiciel, relié au site)
http://i.imgur.com/EezyQF5.png?1 (Demande de mot de passe, qui m'est inconnu...)
http://i.imgur.com/VWE78vZ.png?1 (Message d'erreur)

(Raison de l'EDIT : Rajout de capture d'écran, mise en page)
« Last Edit: December 24, 2013, 11:32:27 AM by Slydox »

Offline chris..

  • Avast Evangelist
  • Massive Poster
  • ***
  • Posts: 2813
Re: Problème avec le mot de passe Avast!
« Reply #1 on: December 24, 2013, 11:00:52 AM »
Bonjour,

j'étais certain d'avoir vu passer récemment  une demande identique de mot de passe programme perdu , mais pas retrouvé.

Quoi qu'il en soit , je pense que la solution la plus simple est de désinstaller avast par l'outil spécifique de suppression en mode sans échec.
Puis ré-installer avast avec ta licence (MDP) que t'a envoyé avast lors de l'activation sur ton adresse mail.

Et cette fois , soit tu n'entre pas de MDP pour protéger le programme , soit tu vérifies bien le mot de passe.
C'est aussi bizarre que plusieurs personnes se retrouvent avec ce soucis alors qu'il leur semble avoir rentré un bon mot de passe.
Déjà , je serais toi , je ne rentrerais pas le mot de passe au moins s'ils t'en demandent un pendant l'installation.Tu auras toujours la possibilité d'en rentrer un ultérieurement dans l'interface avast si tu es un peu trop craintif pour ta sécurité.

Bref , pour la procédure:
http://forum.avast.com/index.php?topic=136307.msg997382#msg997382
http://forum.avast.com/index.php?topic=95901.msg764996#msg764996

Les sujets sont un peu anciens , il faudra juste vérifier la version d'avast que tu veux réinstaller (si tu ne l'a pas déjà sur ton disque dur)

Slydox

  • Guest
Re: Problème avec le mot de passe Avast!
« Reply #2 on: December 24, 2013, 11:31:25 AM »
Oui, je regrettais déjà d'avoir mit ce mot de passe, qui m'a été d'aucune utilité d'ailleurs...

Mais à part ça, ÇA MARCHE ! Je te remercie infiniment !
Il me semblait avoir lu cette solution quelque part, mais je pensais que ça devait aller plus loin, mais en fait non, simple et efficace en 5 minutes mon problème s'est résolu !
Heureusement qu'il y a des gens comme toi, je te remercie encore et souhaite à toutes les éventuelles personnes qui rencontrerons ce problème de le résoudre ! >.<

Bénédiction sur toi, et joyeux réveillon/noël !

Offline chris..

  • Avast Evangelist
  • Massive Poster
  • ***
  • Posts: 2813
Re: [RÉSOLU] Problème avec le mot de passe Avast!
« Reply #3 on: December 24, 2013, 11:37:38 AM »
Heureux d'avoir pu t'être utile,

passes de bonnes fêtes toi aussi.