Author Topic: SafeZone non si avvia  (Read 2300 times)

0 Members and 1 Guest are viewing this topic.

Offline nsantini

  • Newbie
  • *
  • Posts: 2
SafeZone non si avvia
« on: January 11, 2014, 08:40:34 AM »
Da qualche giorno non riesco ad avviare SafeZone; immagino quale ne sia la causa: nei giorni scorsi ho visitato siti di streaming video e ora non riesco più ad avviarla e mi dà una finestra pop-up con scritto nella barra del titolo: "SafeZoneBrowser.exe - Errore di applicazione" e all'interno della finestra il seguente testo: "Si è verificato l'errore di exception unknown software exception (0x80000003) nell'applicazione alla posizione 0x01f839e0. Fare clic su OK per terminare l'applicazione."
Ho Windows7 e AvastPro 2014.9.0.2011.
Grazie

Offline giogio

  • Avast Evangelist
  • Massive Poster
  • ***
  • Posts: 4115
Re: SafeZone non si avvia
« Reply #1 on: January 11, 2014, 11:03:50 AM »
Ciao e benvenuto,
hai già provato a resettare la safezone andando in avast->impostazioni->strumenti->safezone->personalizza->resetta safezone?
Prima di scrivere sul forum per favore leggi le istruzioni qui https://forum.avast.com/index.php?topic=144453.0
Non inviatemi MP per supporto,grazie-No support PM please
Home: E8400-4GB RAM-500GB HDD-Win10.0.15063x64-Avast! Free 17.3.2291-CryptoPrevent-MBAM 2.2free-Chrome 57(uBlock origin)-TB52
Work: i5-2400-4GB RAM-500GB HDD-Win 7sp1x64-Avast!Business Security 12.3.2515,     
Cloud Console 2.18
-FF52-TB52

Offline nsantini

  • Newbie
  • *
  • Posts: 2
Re: SafeZone non si avvia
« Reply #2 on: January 11, 2014, 02:06:49 PM »
Ottimo, grazie per la dritta :D

Offline giogio

  • Avast Evangelist
  • Massive Poster
  • ***
  • Posts: 4115
Re: SafeZone non si avvia
« Reply #3 on: January 12, 2014, 09:38:35 PM »
Figurati
ciao
Prima di scrivere sul forum per favore leggi le istruzioni qui https://forum.avast.com/index.php?topic=144453.0
Non inviatemi MP per supporto,grazie-No support PM please
Home: E8400-4GB RAM-500GB HDD-Win10.0.15063x64-Avast! Free 17.3.2291-CryptoPrevent-MBAM 2.2free-Chrome 57(uBlock origin)-TB52
Work: i5-2400-4GB RAM-500GB HDD-Win 7sp1x64-Avast!Business Security 12.3.2515,     
Cloud Console 2.18
-FF52-TB52