Author Topic: stampe lente e ricerca rete lenta  (Read 2518 times)

0 Members and 1 Guest are viewing this topic.

pabbio

  • Guest
stampe lente e ricerca rete lenta
« on: January 23, 2014, 09:44:02 AM »
Buongiorno a tutti,

ho appena installato Avast enpoint protection suite plus in una infrastruttura di rete W2008r2 ed exchange 2010,
ho risocntrato che le stmape in uscita risultano molto lente e l'apertura di un link sul desktop verso una cartella di rete o un file presente n una castella di rete ci mette un po' ad aprirsi la prima volta
qualcuno a riscontrato questi problemi e nel cosa come li ha risolti?

grazie mille per l'aiuto

saluti a tutti

Offline giogio

  • Avast Evangelist
  • Massive Poster
  • ***
  • Posts: 4099
Re: stampe lente e ricerca rete lenta
« Reply #1 on: January 23, 2014, 10:08:51 AM »
Ciao e benvenuto,
che versione dell'endpoint hai ? E' gestito tramite console?
Il precedente AV è stato disinstallato correttamente?
Win firewall è attivo?
Se disattivi avast il problema scompare?
Prima di scrivere sul forum per favore leggi le istruzioni qui https://forum.avast.com/index.php?topic=144453.0
Non inviatemi MP per supporto,grazie-No support PM please
Home: E8400-4GB RAM-500GB HDD-Win10.0.15063x64-Avast! Free 17.3.2291-CryptoPrevent-MBAM 2.2free-Chrome 57(uBlock origin)-TB52
Work: i5-2400-4GB RAM-500GB HDD-Win 7sp1x64-Avast!Business Security 12.3.2515,     
Cloud Console 2.18
-FF52-TB52

pabbio

  • Guest
Re: stampe lente e ricerca rete lenta
« Reply #2 on: January 23, 2014, 05:03:45 PM »
Buonasera,

grazie per la risposta

la versione installata è la 8.0.1603, endpoint protection suite plus
la versione console è 1.3.2.21

il firewall di windows è disattivato

se disattivo il servizio avast tutto funziona reglarmente
il vecchio antivirus è stato rimosso correttamente
inoltre ho problemi con le stampe (durante stampa mi escono  i caratteri strani come se fosse corrotto il driver) ma sempre disattivando avast tutto torno a funzionare correttamente

grazie mille per una risposta

Offline giogio

  • Avast Evangelist
  • Massive Poster
  • ***
  • Posts: 4099
Re: stampe lente e ricerca rete lenta
« Reply #3 on: January 23, 2014, 05:38:28 PM »
La versione della console dovrebbe essere la 1.3.3.35 per l'endpoint 8.0.1603 (leggi a proposito le note di rilasci qui http://forum.avast.com/index.php?topic=145047.0)
Hai eseguito l'aggiornamento manuale dei client?
Prima della versione 8.0.1603 avevi avast o il vecchio av?
Hai provato ad usare il cleaner del vecchio antivirus?
I client sono stati riavviati?
Io con la vers 8.0.1603 non ho tali problemi (però su SBS2003).

Ciao
Prima di scrivere sul forum per favore leggi le istruzioni qui https://forum.avast.com/index.php?topic=144453.0
Non inviatemi MP per supporto,grazie-No support PM please
Home: E8400-4GB RAM-500GB HDD-Win10.0.15063x64-Avast! Free 17.3.2291-CryptoPrevent-MBAM 2.2free-Chrome 57(uBlock origin)-TB52
Work: i5-2400-4GB RAM-500GB HDD-Win 7sp1x64-Avast!Business Security 12.3.2515,     
Cloud Console 2.18
-FF52-TB52

pabbio

  • Guest
Re: stampe lente e ricerca rete lenta
« Reply #4 on: January 29, 2014, 03:05:26 PM »
Buongiorno,

ho aggiornato la versione ma il problema non si è risolto

una informazione, per abaglio il mio cliente ha installato il client avast su un numero maggiore di client di quanti indicati in licenza, in attesa che mi arrivino le licenze aggiuntive già ordinate, questo potrebbe causare i rallentamenti che si manifestano sulla rete cliente?

grazie mille

Offline giogio

  • Avast Evangelist
  • Massive Poster
  • ***
  • Posts: 4099
Re: stampe lente e ricerca rete lenta
« Reply #5 on: January 29, 2014, 07:08:43 PM »
Non credo che la causa dei rallentamenti potrebbe essere quella.. se il numero di pc è superiore alle licenze, i client eccedenti saranno in trial mode.

Puoi rispondere alle domande?
Quote
Hai eseguito l'aggiornamento manuale dei client?
Prima della versione 8.0.1603 avevi avast o il vecchio av?
Hai provato ad usare il cleaner del vecchio antivirus?
I client sono stati riavviati?
e inoltre:
-hai programmato l'installazione da console o hai eseguito l'installazione su ogni singolo pc?

ciao
« Last Edit: January 29, 2014, 07:10:50 PM by giogio »
Prima di scrivere sul forum per favore leggi le istruzioni qui https://forum.avast.com/index.php?topic=144453.0
Non inviatemi MP per supporto,grazie-No support PM please
Home: E8400-4GB RAM-500GB HDD-Win10.0.15063x64-Avast! Free 17.3.2291-CryptoPrevent-MBAM 2.2free-Chrome 57(uBlock origin)-TB52
Work: i5-2400-4GB RAM-500GB HDD-Win 7sp1x64-Avast!Business Security 12.3.2515,     
Cloud Console 2.18
-FF52-TB52

pabbio

  • Guest
Re: stampe lente e ricerca rete lenta
« Reply #6 on: January 29, 2014, 08:41:10 PM »
ho programmato installazione tramite console
prima avevo Symantec endpoint protection e la disinstallazione è avvenuta tramite cleanwipe
i client sono stati riavviati

domani sono da cliente e verifico il tutto

ciao buona serata

Offline giogio

  • Avast Evangelist
  • Massive Poster
  • ***
  • Posts: 4099
Re: stampe lente e ricerca rete lenta
« Reply #7 on: January 30, 2014, 08:23:16 AM »
Si soprattutto, verifica che dalla console vedi tutti i client connessi e online.

ciao
Prima di scrivere sul forum per favore leggi le istruzioni qui https://forum.avast.com/index.php?topic=144453.0
Non inviatemi MP per supporto,grazie-No support PM please
Home: E8400-4GB RAM-500GB HDD-Win10.0.15063x64-Avast! Free 17.3.2291-CryptoPrevent-MBAM 2.2free-Chrome 57(uBlock origin)-TB52
Work: i5-2400-4GB RAM-500GB HDD-Win 7sp1x64-Avast!Business Security 12.3.2515,     
Cloud Console 2.18
-FF52-TB52