Author Topic: Prüfung lässt sich nicht ausführen  (Read 5119 times)

0 Members and 1 Guest are viewing this topic.

REDACTED

  • Guest
Prüfung lässt sich nicht ausführen
« on: August 07, 2014, 09:01:03 AM »
Hallo Forum,

ich habe eben Avast Pro Antivirus installiert.
Nun wollte ich einen Systemscan starten.
Avast weigert sich jedoch mit folgender Meldung:

"Die Prüfung konnte nicht gestartet werden. In der Endpunktzuordnung sind keine weiteren Endpunkte verfügbar"

Diese Meldung kommt bei jedem Versuch, eine Prüfung zu starten!
Ich hoffe, hier kann mir jemand helfen!

Danke,
Gruss Robert

Offline Asyn

  • Avast Überevangelist
  • Certainly Bot
  • *****
  • Posts: 76032
    • >>>  Avast Forum - Deutschsprachiger Bereich  <<<
Re: Prüfung lässt sich nicht ausführen
« Reply #1 on: August 07, 2014, 09:05:42 AM »
- Welche Version von avast! Pro..??
- Betriebssystem..?? (32/64 Bit..? - welcher SP..?)
- Andere sicherheitsbezogene Software installiert..??
- Welches AV-Programm hast du vorher verwendet..??

Willkommen im Forum,
Asyn
W8.1 [x64] - Avast Free AV 23.3.8047.BC [UI.757] - Firefox ESR 102.9 [NS/uBO/PB] - Thunderbird 102.9.1
Avast-Tools: Secure Browser 109.0 - Cleanup 23.1 - SecureLine 5.18 - DriverUpdater 23.1 - CCleaner 6.01
Avast Wissenswertes (Downloads, Anleitungen & Infos): https://forum.avast.com/index.php?topic=60523.0

REDACTED

  • Guest
Re: Prüfung lässt sich nicht ausführen
« Reply #2 on: August 07, 2014, 11:41:13 AM »
Hallo Asyn,

danke für Deine schnelle Antwort.

- Version 2014.9.0.2021
- Windows 7 Enterprise; V. 6.1.7601 SP 1 Build 7601
- keine
- Avira FREE (hat sich gestern nicht mehr starten und neu installieren lassen, deshalb der Wechsel in der Hoffnung, dass dies funktioniert

Firewall von Win 7, auch der Defender lässt sich nicht starten!

Gruss Robert

Offline Asyn

  • Avast Überevangelist
  • Certainly Bot
  • *****
  • Posts: 76032
    • >>>  Avast Forum - Deutschsprachiger Bereich  <<<
Re: Prüfung lässt sich nicht ausführen
« Reply #3 on: August 07, 2014, 11:45:13 AM »
Zuerst sicherstellen, daß keine Reste früherer AVs übrig sind.
-> http://www.avast.com/de-de/faq.php?article=AVKB11
-> http://www.avira.com/de/download/product/avira-registrycleaner

Danach:
1. Download avast! Pro Antivirus: http://files.avast.com/iavs9x/avast_pro_antivirus_setup.exe
2. Folge exakt der Anleitung: https://forum.avast.com/index.php?msg=552606
3. avast! mit dem Installationsprogramm aus Punkt 1 neu installieren.
4. System neu starten.

LG Asyn
W8.1 [x64] - Avast Free AV 23.3.8047.BC [UI.757] - Firefox ESR 102.9 [NS/uBO/PB] - Thunderbird 102.9.1
Avast-Tools: Secure Browser 109.0 - Cleanup 23.1 - SecureLine 5.18 - DriverUpdater 23.1 - CCleaner 6.01
Avast Wissenswertes (Downloads, Anleitungen & Infos): https://forum.avast.com/index.php?topic=60523.0