Author Topic: Neue Lizens erscheint nicht unter MyAvast  (Read 2884 times)

0 Members and 1 Guest are viewing this topic.

REDACTED

  • Guest
Neue Lizens erscheint nicht unter MyAvast
« on: October 20, 2014, 09:26:15 AM »
Hallo,

Ich arbeite sehr intensiv mit MyAvast. Ich habe am Samstag eine neue Lizens für Avast!InternetSecurity gekauft und auf 3 Rechnern neueingespielt. Die alte Lizens wäre in 11 Tagen abgelaufen. Jedoch erscheint weder bei den Rechnern selbst das eine neue Lizens installiert ist (wird noch die alte ablaufende angezeigt) noch in der MyAvast Lizenzen Übersicht die neue Lizens.
Hat jemand Informationen zum allgemeinen vorgehen?


Gruß
Leon

Offline Asyn

  • Avast Überevangelist
  • Certainly Bot
  • *****
  • Posts: 76029
    • >>>  Avast Forum - Deutschsprachiger Bereich  <<<
W8.1 [x64] - Avast Free AV 23.3.8047.BC [UI.757] - Firefox ESR 102.9 [NS/uBO/PB] - Thunderbird 102.9.1
Avast-Tools: Secure Browser 109.0 - Cleanup 23.1 - SecureLine 5.18 - DriverUpdater 23.1 - CCleaner 6.01
Avast Wissenswertes (Downloads, Anleitungen & Infos): https://forum.avast.com/index.php?topic=60523.0

REDACTED

  • Guest
Re: Neue Lizens erscheint nicht unter MyAvast
« Reply #2 on: October 20, 2014, 02:10:40 PM »
Ok ich hätte wohl erwähnen sollen das auf allen 3 Rechnern die Lizenz korrekt installiert ist und die korrekte Anzahl an verbleibenden Tagen angezeigt wird.
Einzig und allein im My Avast Portal ist das noch nicht angekommen, obwohl alle 3 Rechner mit dem Portal verbunden sind und sich auch fleißig seit dem einspielen der neuen Lizenz gemeldet haben.

Offline Asyn

  • Avast Überevangelist
  • Certainly Bot
  • *****
  • Posts: 76029
    • >>>  Avast Forum - Deutschsprachiger Bereich  <<<
Re: Neue Lizens erscheint nicht unter MyAvast
« Reply #3 on: October 20, 2014, 02:29:13 PM »
Einzig und allein im My Avast Portal ist das noch nicht angekommen, obwohl alle 3 Rechner mit dem Portal verbunden sind und sich auch fleißig seit dem einspielen der neuen Lizenz gemeldet haben.
Aufs Portal würde ich mich derzeit nicht verlassen, mit der neuen Version gibt's noch einige Probleme.
W8.1 [x64] - Avast Free AV 23.3.8047.BC [UI.757] - Firefox ESR 102.9 [NS/uBO/PB] - Thunderbird 102.9.1
Avast-Tools: Secure Browser 109.0 - Cleanup 23.1 - SecureLine 5.18 - DriverUpdater 23.1 - CCleaner 6.01
Avast Wissenswertes (Downloads, Anleitungen & Infos): https://forum.avast.com/index.php?topic=60523.0

REDACTED

  • Guest
Re: Neue Lizens erscheint nicht unter MyAvast
« Reply #4 on: October 20, 2014, 02:51:19 PM »
ah. Ok. Danke Dir

Offline Asyn

  • Avast Überevangelist
  • Certainly Bot
  • *****
  • Posts: 76029
    • >>>  Avast Forum - Deutschsprachiger Bereich  <<<
Re: Neue Lizens erscheint nicht unter MyAvast
« Reply #5 on: October 20, 2014, 03:01:00 PM »
Bitteschön.
W8.1 [x64] - Avast Free AV 23.3.8047.BC [UI.757] - Firefox ESR 102.9 [NS/uBO/PB] - Thunderbird 102.9.1
Avast-Tools: Secure Browser 109.0 - Cleanup 23.1 - SecureLine 5.18 - DriverUpdater 23.1 - CCleaner 6.01
Avast Wissenswertes (Downloads, Anleitungen & Infos): https://forum.avast.com/index.php?topic=60523.0

REDACTED

  • Guest
Re: Neue Lizens erscheint nicht unter MyAvast
« Reply #6 on: October 22, 2014, 05:04:36 AM »
Hab auch so ähnliche Probleme,da lang nicht aktiv.
Aysin:hat da bestimmt mal wieder Recht.

Wird Zeit,dir eine Auszeichnung,zu verleihen:du NETT!
 ;D

Gaaanz lieb sag....