Author Topic: ajujda  (Read 1449 times)

0 Members and 1 Guest are viewing this topic.

REDACTED

  • Guest
ajujda
« on: February 22, 2015, 01:49:49 AM »
Olá! Quando carrego o internet security avast 2015 ele bloqueia a minha navegação. Para desbloquear eu preciso desabilitar por 10 minutos e logo em seguida habilitar novamente e isso irrita. Alguém tem alguma solução?

Offline Lisandro

  • Avast team
  • Certainly Bot
  • *
  • Posts: 67194
Re: ajujda
« Reply #1 on: February 22, 2015, 11:55:01 PM »
Você tem algum outro antivírus ou firewall instalado?
Tinha no passado? Como desinstalou?

Eu sugiro uma instalação limpa:

1. Baixe a última versão do avast! Uninstall Utility e salve-a no seu computador.
2. Baixe a última versão do avast! e salve-a também.
3. (Opcional) Se desejar, salve as suas configurações atuais do avast! para restaurá-las depois (Configurações > Manutenção > Backup).
4. Desinstale o avast! pelo Painel de Controle (se possível) e reinicie. Se não funcionar, continue como descrito abaixo.
5. Execute o avast! Uninstall Utility salvo no passo 1 e siga as instruções. Reinicie o Windows no Modo de Segurança, desinstale o avast! e, depois, reinicie no Modo Normal.
6. Instale o avast! utilizando o programa salvo no passo 2. Registre a sua instalação gratuita ou adicione a sua licença comprada. Reinicie o computador.
7. Verifique se está tudo funcionando e volte a postar no forum.

Por favor, seja paciente, reinicie o computador sempre que for instruído para fazê-lo...
The best things in life are free.