Author Topic: server i'tsstill inactive  (Read 3682 times)

0 Members and 1 Guest are viewing this topic.

Offline cami

  • Newbie
  • *
  • Posts: 3
  • I'm a llama!
server i'tsstill inactive
« on: October 27, 2003, 06:38:31 PM »
HI .I TRIED TO DISABILITATE FIRREWALL AND THEN IPDATING.BUT IT'S STIL INANCTIVE.THE SAME PROBLEM.I WANT TO KNOW IF THERE I CAN LET IT AS IT ARE  SOME PROBLEM?IT FUNCTION UNLESS ITS INACTIVE THE SERVER?I LOOK FORWARD FROM YOUR REPLY,CAMI

Offline MWassef

  • Avast Evangelist
  • Super Poster
  • ***
  • Posts: 1315
Re:server i'tsstill inactive
« Reply #1 on: October 27, 2003, 07:06:49 PM »
cami,
you already posted your problem at this thread , you have to wait till one of the Alwil team reply to you with the proper solution and please do not post the same problem twice..
Also kindly do not write posts in upper cases as it is considered shouting as whocares told you  ::)
I hope you have your problem solved soon  :)

Regards,

Mina
« Last Edit: October 27, 2003, 07:12:14 PM by minacross »
MW

Offline techie101returns

  • Avast Evangelist
  • Super Poster
  • ***
  • Posts: 1900
Re:server i'tsstill inactive
« Reply #2 on: October 27, 2003, 09:25:00 PM »
Cami,

I really need for you to keep your replies in the same place.  Do not start a new Post for each reply.

It makes it very difficult for me to follow your information.

Keep your self here:
http://www.avast.com/forum/index.php?board=1;action=display;threadid=1573

Any help I offer will be posted on thread 1573.

Thanks
Techie ;)