Author Topic: Problema con safezone con home banking  (Read 2466 times)

0 Members and 1 Guest are viewing this topic.

REDACTED

  • Guest
Problema con safezone con home banking
« on: November 28, 2014, 09:44:55 AM »
Buongiorno.
Sono nuovo del forum e volevo un aiuto con safezone: non mi carica la pagina unicredit del mio home banking, nel senso che visualizza la pagina parzialmente e, dopo un po, la schermata che la pagina non risponde.
Premetto che con altri siti generici funziona egregiamente e velocemente, e che ho provato anche a resettare la safezone ma senza risultato.
Grazie a chi può in qualche modo aiutarmi.
Buona salute a tutti.

Nico.

Offline giogio

  • Avast Evangelist
  • Massive Poster
  • ***
  • Posts: 4088
Re: Problema con safezone con home banking
« Reply #1 on: November 28, 2014, 09:57:49 AM »
Ciao,
che versione di avast stai usando?
Non riesci a visualizzare l'home page o dopo che hai inserito le credenziali di accesso?
prova ad andare nella safezone, impostazioni (del browser), privacy, pulsante impostazioni contenuti, su plugin seleziona click to play al posto di esegui automaticamente, di solito risolve problemi.
Prima di scrivere sul forum per favore leggi le istruzioni qui https://forum.avast.com/index.php?topic=144453.0
Non inviatemi MP per supporto,grazie-No support PM please
Home: E8400-4GB RAM-500GB HDD-Win10.0.15063x64-Avast! Free 17.3.2291-CryptoPrevent-MBAM 2.2free-Chrome 57(uBlock origin)-TB52
Work: i5-2400-4GB RAM-500GB HDD-Win 7sp1x64-Avast!Business Security 12.3.2515,     
Cloud Console 2.18
-FF52-TB52

REDACTED

  • Guest
Re: Problema con safezone con home banking
« Reply #2 on: November 28, 2014, 11:13:43 AM »
Grazie mille, con le tue indicazioni ho risolto.
La versione di avast è la pro antivirus 2015
Ciao.

Nico.
« Last Edit: November 28, 2014, 11:16:13 AM by Nico66 »

Offline giogio

  • Avast Evangelist
  • Massive Poster
  • ***
  • Posts: 4088
Re: Problema con safezone con home banking
« Reply #3 on: November 28, 2014, 09:09:49 PM »
Si in effetti, con avast ultima versione, anche a me dalla pagina unicredit resta come bloccato ma se si mette click to play (il problema è il plugin flash) non si hanno più blocchi

ciao
Prima di scrivere sul forum per favore leggi le istruzioni qui https://forum.avast.com/index.php?topic=144453.0
Non inviatemi MP per supporto,grazie-No support PM please
Home: E8400-4GB RAM-500GB HDD-Win10.0.15063x64-Avast! Free 17.3.2291-CryptoPrevent-MBAM 2.2free-Chrome 57(uBlock origin)-TB52
Work: i5-2400-4GB RAM-500GB HDD-Win 7sp1x64-Avast!Business Security 12.3.2515,     
Cloud Console 2.18
-FF52-TB52