Author Topic: analyse complète bloquée à 0%  (Read 3231 times)

0 Members and 1 Guest are viewing this topic.

REDACTED

  • Guest
analyse complète bloquée à 0%
« on: September 16, 2017, 11:35:48 AM »
Bonjour à tous, voilà, tout est dit dans le titre, malgré plusieurs désinstallation en mode sans échec et réinstall avast n'arrive plus à faire l'analyse.
je sais vraiment pas quoi faire, si je ne trouve pas de solution il va bien falloir changer pour un autre fournisseur.

un autre soucis que je ne comprend pas, quand je clique sur la rubrique abonnement, je vois apparaitre 4 avast.
le gratuit valable encore 29 jours marqué disponible
internet security valable 315 jours marqué disponible
encore avast security valable 29 jours marqué actif
le gratuit disponible 364 jours restant.

help..

Offline chris...

  • Avast Evangelist
  • Massive Poster
  • ***
  • Posts: 2982
Re: analyse complète bloquée à 0%
« Reply #1 on: September 16, 2017, 12:39:00 PM »
Bonjour,
combien de temps a tu attendu avec l'affichage à 0% ?
Il faut parfois attendre plus de 10 minutes avant que le pourcentage ne commence.
Déjà recensé de nombreuses fois mais le scan total ne s'en trouve pas peu rallongé.

REDACTED

  • Guest
Re: analyse complète bloquée à 0%
« Reply #2 on: September 16, 2017, 01:48:41 PM »
hello...
je viens de le laisser tourner 45 minutes.. en vain.

Offline Jacques Fondaire

  • Super Poster
  • ***
  • Posts: 2172
Re: analyse complète bloquée à 0%
« Reply #3 on: September 16, 2017, 05:22:06 PM »
Bonjour,


Est-ce que d'autres analyses d'Avast fonctionnent chez vous ?

Pouvez-vous "Exécuter le Smartscan", par exemple ?

Ce serait bien aussi de préciser votre système d'exploitation, ainsi que la version d'Avast que vous utilisez.

Sincères salutation,

REDACTED

  • Guest
Re: analyse complète bloquée à 0%
« Reply #4 on: September 16, 2017, 06:27:59 PM »
hello..

Alors, j'utilise avast internet security.

Le smartscan fonctionne très bien, oui.

je suis sous microsft 8.1 professional me dit Aïda, windows lui me dit que je suis sous windows 10 professionnel, en fait j'étais sous seven et j'ai accepté la migration gratuite.

Offline Jacques Fondaire

  • Super Poster
  • ***
  • Posts: 2172
Re: analyse complète bloquée à 0%
« Reply #5 on: September 17, 2017, 09:26:58 AM »
Bonjour,


C'est effectivement très étrange...

Avez-vous vérifié que les dernières mises à jour de Windows 10 ont bien été effectuées ?

Si oui, je vous suggère d'ouvrir un ticket auprès du support d'Avast :
https://fr.support.avast.com/support/tickets/new?form=3 . Pensez à mentionner votre adresse email dans le corps du message.

Sincères salutations,




REDACTED

  • Guest
Re: analyse complète bloquée à 0%
« Reply #6 on: September 17, 2017, 09:46:29 AM »
Bonjour, oui mes mises à jour windows sont faites.

Un petit bug bizarre a été remarqué, c'est qu'après la réinstallation j'ai de nouveau entré ma licence, ensuite j'ai ré-essayé l'analyse complète, et brusquement au lieu de démarrer à 0% elle a démarré à 36% et est resté figée, comme si le soft reprenait le travail abandonné là ou il était resté (alors que la fenêtre restait antérieurement bloquée à 0% bien sur)
Je me demande vaguement si ce ne serait pas possible que l'analyse se fasse en coulisse en quelque sorte sans afficher de progression.
Vu que ça prend des heures une analyse complète, je testerais cette théorie plus tard car j'ai ccleaner en train de tout nettoyer depuis des heures.
Ceci dit, quand on abandonne une analyse, la fois suivante elle ne reprend jamais là ou elle s'était arrêtée la fois d'avant que je sache.
C'est bien étrange tout ça en effet.

Offline Dix Huit

  • Full Member
  • ***
  • Posts: 143
Re: analyse complète bloquée à 0%
« Reply #7 on: September 17, 2017, 04:48:44 PM »
Oui, l'Analyse Complète peut être très longue et le pourcentage a souvent tendance à "sauter" brusquement, je laisserais tourner toute une journée (ou toute une nuit) pour voir.