Author Topic: Avast secure line non funzionante  (Read 2371 times)

0 Members and 1 Guest are viewing this topic.

Offline v.s.contini

  • Newbie
  • *
  • Posts: 1
Avast secure line non funzionante
« on: March 10, 2015, 05:03:50 PM »
Finita la licenza del Avast secure line dello scorso anno,e acquistando un altra,ebbene quest'ultima non mi viene riconosciuta. Ho disinstallato il Avast e re-installato,la stessa cosa. NON FUNZIONA. Premetto dire che la licenza e stata acquistata il 1 Marzo del 2015.Adesso siamo il 10 di marzo. I giorni passano ed io mi trovo con giorni scaduti sulla licenza. Chi mi rimborsa?
Se stiamo scherzando cosi,penso che una volta finito l'anno con il Avast,lascio,prendendo un AVG. Sono anno che uso l'avast,pero,dai,il secure line e una mezza sola  :(
Se continua cosi,non ha senso regalare soldi a chi non ne ha bisogno
L'Avast Premium e ottimo,pero i altri servizi lasciano desiderare a quanto pare :(

Offline Asyn

  • Avast √úberevangelist
  • Certainly Bot
  • *****
  • Posts: 72213
    • >>>  Avast Forum - Deutschsprachiger Bereich  <<<
Re: Avast secure line non funzionante
« Reply #1 on: March 11, 2015, 07:43:39 AM »
Please post English here, else use the forum section for your language.
-> https://forum.avast.com/index.php?board=21.0
Win 8.1 [x64] - Avast PremSec 21.9.6660.IBC [UI.670] - EEK - Firefox ESR 78.15 [NS/uBO/PB] - TB 91.2
Avast-Tools: Secure Browser 94.0 - Cleanup 21.3 - SecureLine 5.13 - Driver Updater 21.3 - CCleaner 5.85
Avast Wissenswertes (Downloads, Anleitungen & Infos): https://forum.avast.com/index.php?topic=60523.0