Author Topic: Probleme nach Installation von IS2015  (Read 14372 times)

0 Members and 1 Guest are viewing this topic.

Offline Asyn

  • Avast Überevangelist
  • Certainly Bot
  • *****
  • Posts: 76069
  • Urlaub/Vacation
    • >>>  Avast Forum - Deutschsprachiger Bereich  <<<
Re: Probleme nach Installation von IS2015
« Reply #30 on: March 16, 2015, 03:45:51 PM »
Hinweis: Das Problem sollte mittlerweile behoben sein, könnt ihr das bestätigen..!?

LG Asyn
W8.1 [x64] - Avast PremSec 22.7.7366.BC [UI.713] - Firefox ESR 91.11 [NS/uBO/PB] - Thunderbird 91.11
Avast-Tools: Secure Browser 103.0 - Cleanup 22.2 - SecureLine 5.18 - DriverUpdater 22.2 - CCleaner 6.01
Avast Wissenswertes (Downloads, Anleitungen & Infos): https://forum.avast.com/index.php?topic=60523.0

Offline DJBone

  • Avast Evangelist
  • Starting Graphoman
  • ***
  • Posts: 6354
Re: Probleme nach Installation von IS2015
« Reply #31 on: March 16, 2015, 08:04:50 PM »
Hinweis: Das Problem sollte mittlerweile behoben sein, könnt ihr das bestätigen..!?

LG Asyn
Nein, ich kann es momentan auf meinem Laptop nicht bestätigen.

DJBone
Win10 x64, APS (always latest version)
Avast Mobile Security (always latest version)

Offline TerraX

  • Avast Evangelist
  • Starting Graphoman
  • ***
  • Posts: 6535
Re: Probleme nach Installation von IS2015
« Reply #32 on: March 16, 2015, 10:28:54 PM »
Hinweis: Das Problem sollte mittlerweile behoben sein, könnt ihr das bestätigen..!?

LG Asyn
Nein, ich kann es momentan auf meinem Laptop nicht bestätigen.

DJBone
Bei mir auf dem PC funktioniert es auch noch nicht.

TerraX
Win10 64bit / Avast Premium Security / MBAM Free / Firefox ESR [NS/uBO] / Thunderbird / AOS/ASB

REDACTED

  • Guest
Re: Probleme nach Installation von IS2015
« Reply #33 on: March 17, 2015, 01:26:14 AM »
Kann ich auch nicht bestätigen.
Keine Veränderung, an keinem der drei Systeme.

Gruß

Oli

Offline Asyn

  • Avast Überevangelist
  • Certainly Bot
  • *****
  • Posts: 76069
  • Urlaub/Vacation
    • >>>  Avast Forum - Deutschsprachiger Bereich  <<<
Re: Probleme nach Installation von IS2015
« Reply #34 on: March 17, 2015, 07:31:49 AM »
OK, danke euch. Es sollte nicht mehr lange dauern...

Info von den Devs: Hi, we were able to reproduce it. Fix should be available soon. Sorry for inconvenience.

LG Asyn
W8.1 [x64] - Avast PremSec 22.7.7366.BC [UI.713] - Firefox ESR 91.11 [NS/uBO/PB] - Thunderbird 91.11
Avast-Tools: Secure Browser 103.0 - Cleanup 22.2 - SecureLine 5.18 - DriverUpdater 22.2 - CCleaner 6.01
Avast Wissenswertes (Downloads, Anleitungen & Infos): https://forum.avast.com/index.php?topic=60523.0

Offline DJBone

  • Avast Evangelist
  • Starting Graphoman
  • ***
  • Posts: 6354
Re: Probleme nach Installation von IS2015
« Reply #35 on: March 20, 2015, 12:21:08 AM »
OK, danke euch. Es sollte nicht mehr lange dauern...

Info von den Devs: Hi, we were able to reproduce it. Fix should be available soon. Sorry for inconvenience.

LG Asyn
Fehler tritt bei mir nicht mehr auf. :)

DJBone
Win10 x64, APS (always latest version)
Avast Mobile Security (always latest version)

Offline Asyn

  • Avast Überevangelist
  • Certainly Bot
  • *****
  • Posts: 76069
  • Urlaub/Vacation
    • >>>  Avast Forum - Deutschsprachiger Bereich  <<<
Re: Probleme nach Installation von IS2015
« Reply #36 on: March 20, 2015, 06:08:32 AM »
Fehler tritt bei mir nicht mehr auf. :)
Klingt gut, danke für die Info DJ. :)
Oli & Terra, wie sieht's bei euch aus..?

LG Asyn
W8.1 [x64] - Avast PremSec 22.7.7366.BC [UI.713] - Firefox ESR 91.11 [NS/uBO/PB] - Thunderbird 91.11
Avast-Tools: Secure Browser 103.0 - Cleanup 22.2 - SecureLine 5.18 - DriverUpdater 22.2 - CCleaner 6.01
Avast Wissenswertes (Downloads, Anleitungen & Infos): https://forum.avast.com/index.php?topic=60523.0

Offline TerraX

  • Avast Evangelist
  • Starting Graphoman
  • ***
  • Posts: 6535
Re: Probleme nach Installation von IS2015
« Reply #37 on: March 20, 2015, 09:22:05 AM »
Fehler tritt bei mir nicht mehr auf. :)
Klingt gut, danke für die Info DJ. :)
Oli & Terra, wie sieht's bei euch aus..?

LG Asyn
Alles wieder ok.

TerraX
Win10 64bit / Avast Premium Security / MBAM Free / Firefox ESR [NS/uBO] / Thunderbird / AOS/ASB

Offline Asyn

  • Avast Überevangelist
  • Certainly Bot
  • *****
  • Posts: 76069
  • Urlaub/Vacation
    • >>>  Avast Forum - Deutschsprachiger Bereich  <<<
Re: Probleme nach Installation von IS2015
« Reply #38 on: March 20, 2015, 10:40:01 AM »
Alles wieder ok.
Gut, danke Terra. Gehe davon aus, daß es bei Oli auch wieder funktioniert.
Denke, damit können wir die Sache wohl ad acta legen. :)

Schönes Wochenende,
Asyn
W8.1 [x64] - Avast PremSec 22.7.7366.BC [UI.713] - Firefox ESR 91.11 [NS/uBO/PB] - Thunderbird 91.11
Avast-Tools: Secure Browser 103.0 - Cleanup 22.2 - SecureLine 5.18 - DriverUpdater 22.2 - CCleaner 6.01
Avast Wissenswertes (Downloads, Anleitungen & Infos): https://forum.avast.com/index.php?topic=60523.0