Author Topic: Still have problems.....(newbie)  (Read 3923 times)

0 Members and 1 Guest are viewing this topic.

Offline abs-so

  • Newbie
  • *
  • Posts: 3
Still have problems.....(newbie)
« on: October 13, 2005, 09:25:22 AM »
 Hello

First thank you for the rapidity with my first problem (and may be not the last.... ???)

I'm competely newbie in ADNM and not a crack in Lan

So I've got some questions

My configuration is still the same :

First computer where i install ADNM
win xp SP2 512 Mo IPCop firewall IP 192.x.x.10 and a workgroup name, name machine

other computer wich is quiet the same

win xp SP1 196 Mo IPCop Firewall IP¨192.x.x.15  and the same workgroup name, and a name machine

When I log to ADNM Server is blank and detect server do nothing

So i leave it blank and log with administrator

I can detect the computer there is no problem

But whn i create a Package i ve got some problems :


  1 - May i choose netclient or net server Edition (i'm in Demo but i buy standard suite for 22 computers for my customer)
   2 - What are the name and password i've got to write
   3 - Which  @ IP is it ?

After when i want to create the task :

   1 - how to complete login accounts


When I reboot my computer SQL is not open but i say auto start


That's all for the moment......

Because when all will be ok with this very simple configuration i will explain the project with 22 computers (not a lot for you who are used to install big configuration) but there are 3 differents sites and i would like to manage all from one computer if possible

Hope for news

Thnk you by advance

Hervé