Author Topic: avast ne démare plus, branchement internet --> exposion nombre processus  (Read 949 times)

0 Members and 1 Guest are viewing this topic.

Offline murfy

  • Newbie
  • *
  • Posts: 1
Bonjour,

J'utilise avast free depuis plusieurs années sur mon ordinateur portable sony vaio qui a 6 ans.
Depuis que j'ai refémaré mon ordi hier, avast, qui est programmé pour se lancer automatiquement, est arrêté.
Impossible de le relancer, que ce soit par le centre de sécurité windows, en doublecliquant sur l'application avast dans le dossier d'installation. Je clique mais rien de se passe.
Dans le gestionnaire des tâches onglet services, je vois le service avast arrêté. lorsque je clique pour le redémarer, j'ai un message d'erreur : "erreur 1053 : le service n'a pas répondu assez vite à la demande de lancement ou de contrôle".

Rien ne se passe non plus si je clique pour le modifier ou le désinstaller, que ce soit par l'outil d'installation microsoft ou ccleaner.

Un autre problème : lorsque je branche le câble ethernet, Je vois dans le gestionnaire des tâches une explosion du nombre de processus ("conhost.exe", "msiexec.exe", "cmd.exe", "presentationhost.exe", "notepad.exe", "cftmon.exe", "msdtc.exe") alors que je ne fait rien d'autre. Je peu aller sur internet mais mon ordinateur devient très lent.
Lorsque je débranche le câble ethernet, ces processus s'arrêtent.

Impossible d'installer des programmes de détection de virus comme "malwarebytes anti-malware", "roguekiller".
Réussi à installer "fileassassin" mais impossible de le lancer.
Impossible non plus de lancer le programme portable "norman malware cleaner 2.08.08".

Le disque dur a été nettoyé, défragmenté et vérifié.

Quelqu'un peut-il me dire ce qui m'arrive ?
comment faire à part faire une restauration ?

Offline Grey Wolf

  • Sr. Member
  • ****
  • Posts: 364
Bonjour,

il semblerai que votre pc soit infecté, avez vous essayé de démarrer en mode sans échec, pour exécuter Roguekiller ou AdwCleaner ?

Salutations.