Author Topic: mails refusés  (Read 1529 times)

0 Members and 1 Guest are viewing this topic.

Offline oscarB

  • Full Member
  • ***
  • Posts: 139
mails refusés
« on: June 29, 2015, 03:47:57 PM »
Bonjour

je suis chez Free et j'utilise Thunderbird comme logiciel de messagerie depuis toujours. Je n'ai jamais eu aucun problème. Mais depuis ce matin Impossible d'envoyer un mail , voila ce que j'ai :



ne sachant pas qu'elle en était la cause, j'ai désactivé avast, et là,  le message part, pour être plus précis j'ai désactivé uniquement la protection active Agent mail, le message part. Conclusion c'est Avast le responsable.
Comment corriger ce problème ?
merci

Offline Grey Wolf

  • Sr. Member
  • ****
  • Posts: 364
Re: mails refusés
« Reply #1 on: June 29, 2015, 08:18:29 PM »
Bonjour,

je ne pense pas que vous aurez une réponse sur la partie Française du forum (il ne passe que très rarement un modérateur, ou technicien) en tout cas concernant ce problème la, à moins qu'une autre personne du forum Français connaisse la solution à votre problème de mail...

Autrement, vous pouvez faire cette demande d'aide sur la partie Anglaise ou ouvrir un ticket auprès du support d'Avast.

Cordialement.

Offline Jacques Fondaire

  • Super Poster
  • ***
  • Posts: 1935
Re: mails refusés
« Reply #2 on: June 30, 2015, 01:09:39 AM »
Bonjour,


Il n'y pas que les anglophones qui utilisent Thunderbird. J'utilise (avec plaisir) ce logiciel depuis de nombreuses années, depuis que je n'utilise plus Netscape !

Il y a effectivement une interaction entre Avast! et Thunderbird si on utilise SSL. Avast! utilise un certificat pour permettre la vérification du courriel (à l'entrée et à la sortie).

Côté Avast! vous trouverez ce certificat dans Paramètres, Protection Active, Agent Mail, Personnaliser, Analyse SSL, Exporter le Certificat.

Côté Thunderbird, le certificat s'insère dans Outils, Options, Avancé, Certificats, Voir les Certificats, Autorités, Importer.

Ceci dit, vous ne nous dites pas comment est paramétré votre accès à Free... En général, on utilise le port 993 en entrée IMAP et le port 465 en sortie.

J'ai rencontré ce genre de message en envoyant un courriel à plusieurs centaines de personnes. Je ne connais pas la politique de Free en matière de Spam. Est-ce que la règlementation du Postmaster en dit davantage ? Je n'y ai pas accès n'étant pas abonné chez ce FAI.

Sincères salutations,




Offline Grey Wolf

  • Sr. Member
  • ****
  • Posts: 364
Re: mails refusés
« Reply #3 on: June 30, 2015, 01:40:45 AM »

Il n'y pas que les anglophones qui utilisent Thunderbird.


@ Jaques.fondaire qui a dit qu'il y avait que les anglophones qui utiliser Thunderbird ?

@ oscarB en fouinant un peu j'ai retrouver ce lien qui pourrai peut être vous aidez https://www.avast.com/en-us/faq.php?article=AVKB91#idt_01

Bonne journée.
« Last Edit: June 30, 2015, 01:46:12 AM by Yautja »

Offline Jacques Fondaire

  • Super Poster
  • ***
  • Posts: 1935
Re: mails refusés
« Reply #4 on: July 02, 2015, 02:58:51 PM »
Bonjour,

Comme nous sommes dans Non-english zone, je m'efforce de ne communiquer qu'en français. S'il m'arrive de faire référence à des documents de la section anglophone du forum, je m'efforce de les traduire, sinon intégralement, du moins dans les grandes lignes.
Je crois qu'il y va de la survie de ce forum français.

L'insertion d'un certificat Avast! me paraît un peu complexe, mais elle est quasi obligatoire pour bénéficier au niveau de la messagerie à la fois de la protection d'Avast! et de la convivialité de Thunderbird.

@ oscarB Est-ce que cela fonctionne ?

Sincères salutations,