Author Topic: problemi risultati scansione  (Read 2678 times)

0 Members and 1 Guest are viewing this topic.

Offline soulxp97

  • Newbie
  • *
  • Posts: 6
problemi risultati scansione
« on: October 30, 2015, 02:26:17 PM »
salve a tutti, ho un grande problema.
dopo che effettuo la scansione completa del sistema mi da come risultato un migliaio di "Errore: impossibile accedere al file 1920"  cosa posso fare?

ho un computer acer con sistema operativo windows 8.1 e avast 2015

Offline giogio

  • Avast Evangelist
  • Massive Poster
  • ***
  • Posts: 4115
Re: problemi risultati scansione
« Reply #1 on: October 30, 2015, 02:59:53 PM »
Ciao,
prima di tutto fai una pulitura del disco con ccleaner quindi esegui una scansione all'avvio invece che quella completa.
Può essere che avast non riesca a scansionare i file perchè in uso da windows
https://forum.avast.com/index.php?topic=175154.msg1243415#msg1243415
Prima di scrivere sul forum per favore leggi le istruzioni qui https://forum.avast.com/index.php?topic=144453.0
Non inviatemi MP per supporto,grazie-No support PM please
Home: E8400-4GB RAM-500GB HDD-Win10.0.15063x64-Avast! Free 17.3.2291-CryptoPrevent-MBAM 2.2free-Chrome 57(uBlock origin)-TB52
Work: i5-2400-4GB RAM-500GB HDD-Win 7sp1x64-Avast!Business Security 12.3.2515,     
Cloud Console 2.18
-FF52-TB52

Offline soulxp97

  • Newbie
  • *
  • Posts: 6
Re: problemi risultati scansione
« Reply #2 on: October 31, 2015, 06:55:58 PM »
per vedere se c'è ancora l'errore cosa faccio?

Offline giogio

  • Avast Evangelist
  • Massive Poster
  • ***
  • Posts: 4115
Re: problemi risultati scansione
« Reply #3 on: October 31, 2015, 08:41:37 PM »
In che senso?
Hai eseguito la scansione all'avvio?
Se non si è fermata è tutto ok..
Prima di scrivere sul forum per favore leggi le istruzioni qui https://forum.avast.com/index.php?topic=144453.0
Non inviatemi MP per supporto,grazie-No support PM please
Home: E8400-4GB RAM-500GB HDD-Win10.0.15063x64-Avast! Free 17.3.2291-CryptoPrevent-MBAM 2.2free-Chrome 57(uBlock origin)-TB52
Work: i5-2400-4GB RAM-500GB HDD-Win 7sp1x64-Avast!Business Security 12.3.2515,     
Cloud Console 2.18
-FF52-TB52

Offline soulxp97

  • Newbie
  • *
  • Posts: 6
Re: problemi risultati scansione
« Reply #4 on: November 16, 2015, 02:38:16 PM »
quando finisce mi dice che l'archivio DAC (o una cosa del genere, non ricordo il nome)era danneggiato

Offline giogio

  • Avast Evangelist
  • Massive Poster
  • ***
  • Posts: 4115
Re: problemi risultati scansione
« Reply #5 on: November 16, 2015, 03:44:37 PM »
Hai pulito il disco come suggerito?
Hai eseguito scansione all'avvio?
Servirebbe il percorso del file.
Prima di scrivere sul forum per favore leggi le istruzioni qui https://forum.avast.com/index.php?topic=144453.0
Non inviatemi MP per supporto,grazie-No support PM please
Home: E8400-4GB RAM-500GB HDD-Win10.0.15063x64-Avast! Free 17.3.2291-CryptoPrevent-MBAM 2.2free-Chrome 57(uBlock origin)-TB52
Work: i5-2400-4GB RAM-500GB HDD-Win 7sp1x64-Avast!Business Security 12.3.2515,     
Cloud Console 2.18
-FF52-TB52

Offline soulxp97

  • Newbie
  • *
  • Posts: 6
Re: problemi risultati scansione
« Reply #6 on: November 28, 2015, 07:38:20 PM »
si ho fatto tutto >.< come posso darti il percorso file?