Author Topic: Comportamento strano di my avast con il mi nuovo cellulare  (Read 1464 times)

0 Members and 1 Guest are viewing this topic.

REDACTED

  • Guest
Comportamento strano di my avast con il mi nuovo cellulare
« on: February 09, 2016, 10:32:02 AM »
Ho appena comprato un nuovo cellulare e, come di consueto, ho istallato sia l'antivirus che l'antitheft. Dal dispositivo funziona tutto bene, ma se accedo al mio account my avast, i due programmi risultano installati su due dispositivi distinti, uno con solo l'antivirus e l'altro con solo l'antitheft. Ho provato a disconnettermi e riconnettermi all'account, a reinstallare i programmi, ma non cambia nulla.
Il mio telefono è un Elephone P7000, è un dual sim ma è inserita una sola sim. Per completezza segnalo che ho diversi dispositivi sul mio account e non ho ancora "pulito" il vecchio cellulare in cui era installata la sim che sto usando sul nuovo.
Qualcuno ha qualche idea?

Offline giogio

  • Avast Evangelist
  • Massive Poster
  • ***
  • Posts: 4099
Re: Comportamento strano di my avast con il mi nuovo cellulare
« Reply #1 on: February 09, 2016, 01:08:03 PM »
forse dovresti "pulire" anche il vecchio cellulare.
ciao
Prima di scrivere sul forum per favore leggi le istruzioni qui https://forum.avast.com/index.php?topic=144453.0
Non inviatemi MP per supporto,grazie-No support PM please
Home: E8400-4GB RAM-500GB HDD-Win10.0.15063x64-Avast! Free 17.3.2291-CryptoPrevent-MBAM 2.2free-Chrome 57(uBlock origin)-TB52
Work: i5-2400-4GB RAM-500GB HDD-Win 7sp1x64-Avast!Business Security 12.3.2515,     
Cloud Console 2.18
-FF52-TB52

Offline Eddy

  • Avast Evangelist
  • Maybe Bot
  • ***
  • Posts: 31210
  • Watching (over?) you
    • Malware removal, Biljart and other things.
Re: Comportamento strano di my avast con il mi nuovo cellulare
« Reply #2 on: February 09, 2016, 01:11:12 PM »
E 'un problema noto sul sito web e avast sta già lavorando ad una soluzione