Author Topic: Avast bloqueando sites  (Read 5206 times)

0 Members and 1 Guest are viewing this topic.

REDACTED

  • Guest
Avast bloqueando sites
« on: April 20, 2016, 04:08:51 PM »
Bom dia. Tenho o Avast Premier 2016. E depois de uma atualizacao(não me lembro qual) eu não consigo acessar alguns sites, e não consigo jogar na Steam corretamente.  Se eu desativar o Avast consigo fazer tudo normalmente.

Meu Avast é o Premier

O que posso fazer para resolver?


URGENTE!!!!


REDACTED

  • Guest
Re: Avast bloqueando sites
« Reply #2 on: April 20, 2016, 11:35:51 PM »
Se eu desativar o Avast a Steam volta a funcionar NORMALMENTE. O problema está no Avast pois isso ocorreu depois de uma atualização.

Meu avast é o Premier 2016.(vai acabar só em 2017)
Meu windows é o 10 Pro 64Bits.

O avast bloqueia sites como deixa os sites lento(demorando pra carregar), e na Steam, demora pra carregar ou nem carrega, durante jogos, eu fico com ping alto e sem mostra os nick dos adversários.

A mensagem que dá nos sites que que os sites não existem ou não está disponivel. Se eu desativar o Avast o site carrega normalmente.

Offline jefferson sant

  • Starting Graphoman
  • *
  • Posts: 6674
  • volunteer
Re: Avast bloqueando sites
« Reply #3 on: April 22, 2016, 04:58:08 AM »
Se eu desativar o Avast a Steam volta a funcionar NORMALMENTE. O problema está no Avast pois isso ocorreu depois de uma atualização.

Meu avast é o Premier 2016.(vai acabar só em 2017)
Meu windows é o 10 Pro 64Bits.

O avast bloqueia sites como deixa os sites lento(demorando pra carregar), e na Steam, demora pra carregar ou nem carrega, durante jogos, eu fico com ping alto e sem mostra os nick dos adversários.

A mensagem que dá nos sites que que os sites não existem ou não está disponivel. Se eu desativar o Avast o site carrega normalmente.

Qual o link ? o endereço
por favor, você pode postar uma imagem,este problema será encaminhado para responsável por redes

Tente este procedimento

Abra a interface do usuário Avast → selecione Configurações.
Selecione Proteção ativa → clique em Personalizar ao lado do WebShield.
Em Configurações principais → Desmarcar Habilitar o escaneamento de tráfego HTTPS