Author Topic: J'aimerai ajouté sur mon site une image : Validé par Avast  (Read 403 times)

0 Members and 1 Guest are viewing this topic.

Offline Nicko42

  • Newbie
  • *
  • Posts: 1
J'aimerai ajouté sur mon site une image : Validé par Avast
« on: February 27, 2019, 12:07:32 PM »
Bonjour,

J'ai un site web qui est https://bime-electricite.com/

J'ai différents formulaires de contact qui permettent aux utilisateurs d'effectuer une demande de devis.

Ils reçoivent un mail en copie indiquant que tout s'est bien passé avec leur message à l'intérieur afin d'avoir une trace.

Est-ce qu'il existe une certification pour :
- Sur mon site afficher un message : certifié par Avast (sans virus)
- Un message a inséré dans mes mails pour indiquer qu'ils sont approuvés

Je pense que cela serait un gage de garantie et de sérieux non ?

Bonne journée ;)

Offline chris..

  • Avast Evangelist
  • Super Poster
  • ***
  • Posts: 1906
Re: J'aimerai ajouté sur mon site une image : Validé par Avast
« Reply #1 on: February 27, 2019, 12:55:29 PM »
Bonjour,

je ne sais pas si ce qui est proposé dans la nouvelle interface est suffisant , c'est à dire "Ajouter une note à la fin des e-mails envoyés" que tu trouvera en faisant:
menu->paramètres->protection->agents principaux->agent mail-> cocher la case correspondante à l'ajout de signature.
Sinon dans l'ancienne interface , on pouvait cocher la case "ajouter une note dans les messages sains (sortants)" qui correspondrait mieux à ce que tu recherches.
C'est toujours possible de cocher cette case avec la nouvelle interface , il y a une fonction pour se retrouver avec l'ancienne interface .... je pense qu'avast la retirera dans quelques temps.

Donc (dans la nouvelle interface) : menu->paramètres->général->résolution de problèmes->ouvrir d'anciens paramètres(tout en bas de la page)->composants->agent mail(personnaliser)->autres paramètres-> (tu devrais retrouver la case à cocher)

Si les 2 cases étaient déjà cochées et que tes interlocuteurs ne voient rien , il faudra peut être réparer voir ré-installer avast proprement.