Author Topic: アカウントでログインして入るページについて  (Read 174 times)

0 Members and 1 Guest are viewing this topic.

Offline ウエストエアロ

  • Newbie
  • *
  • Posts: 7
アカウントでログインして入るページについて
« on: December 04, 2017, 01:56:25 PM »
自分のアカウントでログインして入るページでデバイスの状態アバストのモバイルセキュリティのアプリ(アンドロイド用)入れてるのにアンチウイルスの部分が灰色の時と緑色の時があります。これて大丈夫ですか。ちなみに盗難対策の時は常に緑色です。

Offline Tereza V.

  • Avast team
  • Poster
  • *
  • Posts: 457
Re: アカウントでログインして入るページについて
« Reply #1 on: December 05, 2017, 12:06:03 AM »
Hi, sorry but this is an English forum, I do not understand your message - could you post it in English?

Offline NON

  • Japanese User
  • Avast Evangelist
  • Massive Poster
  • ***
  • Posts: 3278
  • Whatever will be, will be.
Re: アカウントでログインして入るページについて
« Reply #2 on: December 07, 2017, 01:28:00 PM »
@Tereza
He/She says "In my.avast.com AMS sometimes shows Green (installed), sometimes Gray (not installed) while AT always shows Green. Is this normal? Should I worry about?"

He/She later posted in the Japanese forum too; if you have some answer for this, please post it and I'll translate it for him/her
Main (Broken): Win7 SP1 64bit / Core i5 450M 2.4GHz / 6GB RAM / Avast 17 Premier Beta / COMODO FW 10 (FW/HIPS/Viruscope)
Mobile: Vista SP2, Win10 32bit / Core 2 Duo SU9300 1.2GHz / 4GB RAM / Avast 17 Free / Online Armor Free (FW/PG)
Phone: Android 2.3.4, 4.2.2 / Avast Mobile Security / Avast Anti-Theft

Avast の設定について解説しています。よろしければご覧ください。

Offline Tereza V.

  • Avast team
  • Poster
  • *
  • Posts: 457
Re: アカウントでログインして入るページについて
« Reply #3 on: Yesterday at 09:54:48 AM »
Hi, in general it means that some AMS feature is not working - usually some shield. Could you click on the "Antivirus" when it changes colour to grey? Then it should show more details (what shield is not running).