Author Topic: licencie probleem  (Read 2329 times)

0 Members and 1 Guest are viewing this topic.

Offline dickw

  • Newbie
  • *
  • Posts: 4
licencie probleem
« on: May 13, 2018, 04:50:03 PM »
Goede middag,
Ik heb ca 1 uur geleden Avast Internet Security aangeschaft maar  krijg  met geen mogelijkheid de activeringscode ingevoerd.Bij het invoeren krijg ik alleen te zien ''er is iets misgegaan.
Ook bij mijn acount op de Avast side is geen activeringscode te zien zodat ik deze ook niet kan downladen om deze via het bestand op min pc kan toevoegen . Iemand een idee?
mer vr gr Dick

Offline Luukjr

  • Full Member
  • ***
  • Posts: 136
Re: licencie probleem
« Reply #1 on: May 13, 2018, 05:05:39 PM »
Goede middag,
Ik heb ca 1 uur geleden Avast Internet Security aangeschaft maar  krijg  met geen mogelijkheid de activeringscode ingevoerd.Bij het invoeren krijg ik alleen te zien ''er is iets misgegaan.
Ook bij mijn acount op de Avast side is geen activeringscode te zien zodat ik deze ook niet kan downladen om deze via het bestand op min pc kan toevoegen . Iemand een idee?
mer vr gr Dick

Hoi Dick,

Zie https://support.avast.com/nl-nl/article/157/

Eventueel contact opnemen met Avast als het probleem zich blijft voordoen.

succes,

Luukjr

Probleem lag bij Avast, maar moet nu opgelost zijn: https://forum.avast.com/index.php?topic=219020.msg1461915#msg1461915
« Last Edit: May 17, 2018, 06:22:12 PM by Luukjr »
OS: Windows 7 Home Premium 64-bit SP1
Soft: Avast Premier 19.2.2364  / Avast Cleanup / Malwarebytes Premium 3.7.1