Author Topic: anti-theft do not receive audio recording reports  (Read 2328 times)

0 Members and 1 Guest are viewing this topic.

Offline Elena N-a

  • Newbie
  • *
  • Posts: 1
anti-theft do not receive audio recording reports
« on: November 08, 2018, 07:32:42 AM »
The anti-theft application does not receive reports on the "record audio stream" command, writes "the command has been delivered, we are waiting for the data." All other options work. How to bring this to those support so that they fix it?
« Last Edit: November 08, 2018, 09:05:51 AM by Elena N-a »

Offline Asyn

  • Avast Überevangelist
  • Certainly Bot
  • *****
  • Posts: 68620
    • >>>  Avast Forum - Deutschsprachiger Bereich  <<<
Re: anti-theft не приходят отчеты по записи аудио
« Reply #1 on: November 08, 2018, 07:40:57 AM »
Please post English here, else use the forum section for your language.
-> https://forum.avast.com/index.php?board=21.0
Win8.1 [x64] - Avast PremSec 21.1.2443.B#1 [UI.594] - EEK - Firefox ESR 78.6.1 [NS/uBO/PB] - TB 78.6.1
Avast-Tools: Secure Browser 87.1 - Cleanup P 20.1 - SecureLine 5.9 - Driver Updater 20.2 - CCleaner 5.75
Avast Wissenswertes (Downloads, Anleitungen & Infos): https://forum.avast.com/index.php?topic=60523.0

Offline Asyn

  • Avast Überevangelist
  • Certainly Bot
  • *****
  • Posts: 68620
    • >>>  Avast Forum - Deutschsprachiger Bereich  <<<
Re: anti-theft do not receive audio recording reports
« Reply #2 on: November 08, 2018, 10:56:40 AM »
The anti-theft application does not receive reports on the "record audio stream" command, writes "the command has been delivered, we are waiting for the data." All other options work. How to bring this to those support so that they fix it?
Hi Elena, see: https://forum.avast.com/index.php?topic=216583.0
Win8.1 [x64] - Avast PremSec 21.1.2443.B#1 [UI.594] - EEK - Firefox ESR 78.6.1 [NS/uBO/PB] - TB 78.6.1
Avast-Tools: Secure Browser 87.1 - Cleanup P 20.1 - SecureLine 5.9 - Driver Updater 20.2 - CCleaner 5.75
Avast Wissenswertes (Downloads, Anleitungen & Infos): https://forum.avast.com/index.php?topic=60523.0