Author Topic: problème de chargement avast (version payante)  (Read 2874 times)

0 Members and 1 Guest are viewing this topic.

Offline simicic.frank

  • Newbie
  • *
  • Posts: 1
problème de chargement avast (version payante)
« on: February 10, 2019, 08:22:35 PM »
Bonsoir,
je possède une version payante d'Avast , quand je consulte l'icône en bas à droite cela m'indique "vous n'êtes pas protégé" écrit en rouge. Quand je clique sur l'icône pour ouvrir l'interface utilisateur avast une fenêtre s'ouvre avec un message "Loading, this shouldn't take long" et un bouton exit. Et ça ne charge pas même après plus d'une heure . Quelqu'un a-t-il déjà eu ce problème ? Je n'ai pas vu de topic en consultant les autres posts du forum.
Merci

PS: j'ai déjà redémarré mon ordinateur (windows 10) et avast clean-up prémium fonctionne parfaitement par contre.
« Last Edit: February 10, 2019, 08:25:26 PM by simicic.frank »

Offline karimus

  • Jr. Member
  • **
  • Posts: 49
Re: problème de chargement avast (version payante)
« Reply #1 on: February 14, 2019, 03:35:42 PM »
bonjour,
Depuis applications et fonctionnalité,double cliquez sur Avast puis choisissez réparer.
redémarrez le pc une foi terminé.

Offline Andre379

  • Newbie
  • *
  • Posts: 1
Re: problème de chargement avast (version payante)
« Reply #2 on: August 21, 2019, 05:03:34 PM »
Bonjour !

J'ai exactement le même problème que  simick.frank, survenu soudainement:
"Bonsoir,
je possède une version payante d'Avast , quand je consulte l'icône en bas à droite cela m'indique "vous n'êtes pas protégé" écrit en rouge. Quand je clique sur l'icône pour ouvrir l'interface utilisateur avast une fenêtre s'ouvre avec un message "Loading, this shouldn't take long" et un bouton exit. Et ça ne charge pas même après plus d'une heure . Quelqu'un a-t-il déjà eu ce problème ? Je n'ai pas vu de topic en consultant les autres posts du forum.
Merci
PS: j'ai déjà redémarré mon ordinateur (windows 10) et avast clean-up prémium fonctionne parfaitement par contre."

Je ne peux pas appliquer la réponse  de Konimus de "réparer" car cette option n'existe pas dans le panneau de configuration: c'est soit désinstaller soit "modifier"qui ne concerne que le choix des services à afficher.
J'ai même réinitialisé Windows10 et supprimé la dernière mise à jour du 13/08/2019.
Sans changement. En attendant, je suis sans protection.

J'ai retrouvé un numéro de client Avast 114114623 mais je ne sais pas s'il s'applique à ce produit.

Si vous n'avez pas de solution, pouvez-vous au moins me réorienter vers le service technique de Avast ?
Merci d'avance pour votre aide

Offline andre.velaerts

  • Newbie
  • *
  • Posts: 4
Re: problème de chargement avast (version payante)
« Reply #3 on: August 21, 2019, 05:51:01 PM »
Problème soudainement résolu ! l'option "réparer" est apparue.
Pardon pour le dérangement