Author Topic: Problème messagerie  (Read 577 times)

0 Members and 1 Guest are viewing this topic.

Offline DomiD78

  • Newbie
  • *
  • Posts: 18
Problème messagerie
« on: May 28, 2020, 11:01:41 AM »
Bonjour,

Je suis en W10, Outlook, Avast gratuit

Depuis hier j'ai un problème d'envoi et de réception avec ma messagerie Free :

Envoi » a signalé une erreur (0x800CCC67) : «   Réponse du serveur : 421 Cannot connect to SMTP server 2a01:e0c:1::25 (2a01:e0c:1::25:25), connect error 10060 »connect error 10060.

Réception » a signalé une erreur (0x800CCC0F) : « La connexion au serveur a été interrompue. Si ce problème persiste, contactez l'administrateur du serveur ou le fournisseur de services Internet.  Réponse du serveur : -ERR Cannot connect to POP server 2a01:e0c:1::110 (2a01:e0c:1::110:110), connect error 10060 »[/i]

Lorsque je désactive l'agent mail d'Avast je n'ai plus d'erreur.

Avez-vous rencontré ce problème ?

Bien cordialement

Offline chris..

  • Avast Evangelist
  • Super Poster
  • ***
  • Posts: 2169
Re: Problème messagerie
« Reply #1 on: May 28, 2020, 12:58:16 PM »
Bonjour,
ce problème a déjà été reporté sur le forum anglais.
Une ré-installation propre d'avast (avec l'outil de désinstallation) doit résoudre le problème.
Vous trouverez l'outil de désinstallation dans la !!!---Boite à outils Avast---!!!
nb:dans la boite à outils , téléchargez aussi la version "offline" d'avast free pour pouvoir ré-installer avast avec une version complète.

Offline pkr281

  • Newbie
  • *
  • Posts: 2
Re: Problème messagerie
« Reply #2 on: May 29, 2020, 11:53:46 AM »
Bonjour,

Je rencontre le même problème de connexion avec la messagerie, via thunderbird, avec pop.free.
Pour pouvoir envoyer et recevoir je suis obligé de désactiver soit l'agent mail, soit avast dans sa totalité.
Je peux utiliser par contre ma boite mail en passant par le partage de connexion de mon téléphone.
J'ai désinstallé avast, puis réinstallé, mais rien n'y fait, j'ai toujours le même message quand je lance thunderbird : "la connexion au serveur pop.free.fr a été réinitialisée."
Je le répète en desactivant avast, la messagerie fonctionne.

Offline Jacques Fondaire

  • Super Poster
  • ***
  • Posts: 1750
Re: Problème messagerie
« Reply #3 on: May 29, 2020, 12:21:59 PM »
Bonjour pkr281,



Avez-vous suivi scrupuleusement les indications fournies dans la "Boîte à Outils Avast" lors de la désinstallation et de la réinstallation d'Avast ? Avez-vous notamment téléchargé la version "offline" d'Avast, comme le suggère chris dans son message précédent ?

N'oubliez pas non plus de redémarrer votre PC après la désinstallation et après la réinstallation.

Sincères salutations,
 

Offline DomiD78

  • Newbie
  • *
  • Posts: 18
Re: Problème messagerie
« Reply #4 on: May 29, 2020, 01:36:43 PM »
Bonjour,

J'ai désinstallé/réinstallé. Le problème persiste.

J'ai contacté Free il y aurait semble-t-il un problème sur Zimbra.
Par contre pourquoi la désactivation de l'agent mail permet d'envoyer/de recevoir les mails ?

Bien cordialement

Offline pkr281

  • Newbie
  • *
  • Posts: 2
Re: Problème messagerie
« Reply #5 on: May 29, 2020, 05:53:07 PM »
Re bonjour à tous,

J'ai effectivement redémarré après chaque opération, j'ai depuis coupé mon pc, et remis en route.
Le problème à pour le moment disparu, mais je ne sais pas si c'est avast, ou le FAI ou Thunderbird qui à réglé le problème, toutefois à voir dans le temps.

Offline DomiD78

  • Newbie
  • *
  • Posts: 18
Re: Problème messagerie
« Reply #6 on: May 29, 2020, 06:09:24 PM »
Bonjour,

ça remarche. Free a dû résoudre le problème.

Bien cordialement

Offline chris..

  • Avast Evangelist
  • Super Poster
  • ***
  • Posts: 2169
Re: Problème messagerie
« Reply #7 on: May 29, 2020, 07:30:53 PM »
Bonjour,
je n'avais pas cherché du coté de free car mes 2 adresses free fonctionnaient , mais il est vrai que c'est un problème qui arrive assez souvent généralement sur un seul serveur zimbra et ça ne dure rarement plus d'un jour.
Vos 2 retours positifs aujourd'hui semblent confirmer que free était à la base du problème , désolé pour vous avoir indiqué la procédure de désinstallation propre (même si ça ne fait jamais de mal de repartir sur de nouvelles bases)