Author Topic: Problema SSL con mi web de Aseguradoras  (Read 1310 times)

0 Members and 1 Guest are viewing this topic.

Offline Alexandra90

  • Newbie
  • *
  • Posts: 2
Problema SSL con mi web de Aseguradoras
« on: March 13, 2020, 11:39:27 PM »
Buenas tardes, esta mañana instalé el protocolo SSL en una de mis webs y cuando lo iba a configurar ha saltado un mensaje del Avast detectandolo como virus, y no logro evitar que siga apareciendo constantemente.

Esta es mi web: https://www.aseguradorasenmexico.com.mx

¿Alguien podría  indicarme cómo puedo arreglar este problema y por qué me salta el antivirus?

Gracias!

Offline Sergio350

  • Newbie
  • *
  • Posts: 1
Re: Problema SSL con mi web de Aseguradoras
« Reply #1 on: March 17, 2020, 07:08:44 PM »
Tengo problemas similares a la hora de ingresar a mi aseguradora, pero necesito hacer un cambio en mi panel y no me deja ingresar. No tengo la menor idea de como desactivar y que me deje hacer las modificaciones.

Offline pepegotera785

  • Newbie
  • *
  • Posts: 2
Re: Problema SSL con mi web de Aseguradoras
« Reply #2 on: May 08, 2020, 08:53:14 PM »
Yo tambíen estoy teniendo problemas con mi web de comparadores de seguros tuspolizas.es

Offline troobz_k237c

  • Newbie
  • *
  • Posts: 2
    • SolicitarCertificado
Re: Problema SSL con mi web de Aseguradoras
« Reply #3 on: May 09, 2020, 06:54:39 PM »
Buenas tardes, a mi en mi web de https://solicitarcertificado.com.es/ , hasta que no instale el pluguin https redirecction de wordpress no se me fue el mensaje de conexión no segura, probar con esto, a mi me soluciono el tema de SSL

Offline pepegotera785

  • Newbie
  • *
  • Posts: 2
Re: Problema SSL con mi web de Aseguradoras
« Reply #4 on: May 27, 2020, 02:18:00 PM »
Ya conseguí arreglarlo.
MUCHAS GRACIAS