Author Topic: avast browser bank ne se lance pas  (Read 318 times)

0 Members and 1 Guest are viewing this topic.

Offline 5j2arzs2

  • Newbie
  • *
  • Posts: 1
avast browser bank ne se lance pas
« on: June 02, 2020, 06:26:46 PM »
bonjour,
je travaille sous windows 10 famille version 1903

avast browser bank ne se lance pas. lorsque je fais un clic droit sur l'icone avast, il n'apparait aps de avast browser bank, j'ai :
nouvelle fenêtre,
nouvelle fenêtre en mode fantôme,
avast secure browser,
et les classiques "épingler dans la barre des tâches" et fermer la fenêtre.

cela ne fonctionne pas sur mon pc, asus, et sur celui de ma femme, hp, alors que cela marchait bien la semaine dernière.
nous n'avons rien changé entre temps.

Merci

JP MUSY

Offline rocksteady

  • Advanced Poster
  • **
  • Posts: 835
Re: avast browser bank ne se lance pas
« Reply #1 on: June 02, 2020, 07:17:17 PM »
Please post here in English or find your own language section here:
https://forum.avast.com/index.php#c7

Anyhow, I have run your post through google translate so you may get a reply:
Hello,
I work under windows 10 family version 1903

avast browser bank does not launch. when I right click on the avast icon, it does not appear after avast browser bank, I have:
new window,
new window in ghost mode,
avast secure browser,
and the classic "pin to taskbar" and close the window.

it does not work on my pc, asus, and on that of my wife, hp, while it worked well last week.
we haven't changed anything in the meantime.

Thank you


Can you attach a screenshot of "ghost mode" you are seeing