Author Topic: Skanowanie podczas uruchamiania systemu nie dzieła  (Read 1100 times)

0 Members and 1 Guest are viewing this topic.

Offline mengel

  • Newbie
  • *
  • Posts: 3
Skanowanie podczas uruchamiania systemu nie dzieła
« on: October 07, 2020, 09:22:04 AM »
Witam,
dzisiaj po zainstalowaniu nowych definicji do skanowania podczas uruchamiania systemu (Windows 10) i ponownym uruchomieniu Windows nie uruchamia się to skanowanie. Przeinstalowałam Avast Premium Security ale nie pomogło. Ewidentny błąd.
Proszę o pomoc.
Marta

Offline kisix16465

  • Newbie
  • *
  • Posts: 1
  • wróżka astylla
    • wróżka astylla
Re: Skanowanie podczas uruchamiania systemu nie dzieła
« Reply #1 on: October 08, 2020, 03:42:01 PM »
wyczyść ciasteczka i wykonaj komende ifconfig następnie restart i nowa data, u mnie zadziałało

Offline mengel

  • Newbie
  • *
  • Posts: 3
Re: Skanowanie podczas uruchamiania systemu nie dzieła
« Reply #2 on: October 09, 2020, 08:30:24 AM »
Dzięki za rady. Okazało się, że to ogólny problem z wcześniejszą wersją bazy wirusów (forum ogólne wersja ang.) Zajęli się problemem i od wczoraj jest ok.
Pozdrawiam

Offline malec89

  • Newbie
  • *
  • Posts: 1
    • Responsywnie
Re: Skanowanie podczas uruchamiania systemu nie dzieła
« Reply #3 on: October 19, 2020, 11:44:33 AM »
Zrobiłem to co kisix16465 mówił, ale nadal ten sam problem.

Offline micfor

  • Newbie
  • *
  • Posts: 1
Re: Skanowanie podczas uruchamiania systemu nie dzieła
« Reply #4 on: October 27, 2020, 10:22:36 PM »
Miałem ten sam problem u mnie rada kisix16465 zadziałała perfekcyjnie, wielkie dzięki!