Author Topic: AVAST Premium Security stuft Ashampoo WinOptimizer Vers. 19.0023 als verseucht  (Read 1700 times)

0 Members and 1 Guest are viewing this topic.

Offline Werner2

  • Jr. Member
  • **
  • Posts: 31
Hallo Asyn,

seitdem ich unter den Einstellungen E-Mail-Schutz "Eingehende E-Mails Prüfen (pop3,IMAP4)" deaktiviert habe gibt es keine Probleme mehr mit dem Email Abruf über Thunderbird.

Jetzt hat sich heute der E-Mail-Wächter in AVAST aktiviert und angezeigt, dass ich Email-Konten zur Überwachung hinzufügen kann.

1. T-Online konnte ohne Probleme eingerichtet werden.

2. Yahoo Konto wurde das Passwort oder Username als nicht korrekt identifiziert- Somit nicht möglich dieses Konto hinzuzufügen.

3. Gmail  hab ich dann garnicht weitergemacht, als ich gesehen habe was der Wächter alles will um das Konto überprüfen zu können.

Vom Support habe ich bisher noch keine weitere Infos über WO19 und den Blockaden in Thunderbird, wenn die eingehenden Emails geprüft werden sollen, erhalten.

Gruß Werner
WIN 10/64 Pro (1909) 16 GB RAM, CPU: AMD Ryzen 1600 Six-Core Processor 3,2 GHz, GFX Geforce 1060 6GB. Inet= LAN Verbindung PC zum Router. Mainboard A320 MD Pro
AVAST Premium Multi 10 Geräte: 22.2.6003 (Build 22.2.7013.714)

Offline Asyn

  • Avast Überevangelist
  • Certainly Bot
  • *****
  • Posts: 76213
  • Urlaub/Vacation
    • >>>  Avast Forum - Deutschsprachiger Bereich  <<<
Hi Werner,

die FAQ zum E-Mail-Wächter findest du hier.
Anm.: Sind aber leider noch nicht übersetzt...

https://support.avast.com/en-ww/article/140/
https://support.avast.com/en-ww/article/141/

Schönes Wochenende,
Asyn
W8.1 [x64] - Avast PremSec 22.7.7366.BC [UI.713] - Firefox ESR 91.11 [NS/uBO/PB] - Thunderbird 91.11
Avast-Tools: Secure Browser 103.0 - Cleanup 22.2 - SecureLine 5.18 - DriverUpdater 22.2 - CCleaner 6.01
Avast Wissenswertes (Downloads, Anleitungen & Infos): https://forum.avast.com/index.php?topic=60523.0

Offline Werner2

  • Jr. Member
  • **
  • Posts: 31
Hallo Asyn,

ich habe heute eine Anwort vom Support hinsichtlich der Falschmeldung von AVAST bei der Verwendung von Ashampoo WinOptmizer 19 erhalten.

Die Spezialisten vom AVAST-Support haben keine Gefahr feststellen können und haben jetzt dies als Falscherkennung eingestuft. Die Gefahr-Meldung wurde jetzt entfernt. Die Änderung sollte sofort erfolgen, kann jedoch bis zu 24 Stunden dauern.

M. f. G.

Werner
WIN 10/64 Pro (1909) 16 GB RAM, CPU: AMD Ryzen 1600 Six-Core Processor 3,2 GHz, GFX Geforce 1060 6GB. Inet= LAN Verbindung PC zum Router. Mainboard A320 MD Pro
AVAST Premium Multi 10 Geräte: 22.2.6003 (Build 22.2.7013.714)

Offline Asyn

  • Avast Überevangelist
  • Certainly Bot
  • *****
  • Posts: 76213
  • Urlaub/Vacation
    • >>>  Avast Forum - Deutschsprachiger Bereich  <<<
Hi Werner, danke für die Info. Hast du eventuell auch einen Tipp/Rat zu Thunderbird erhalten..?

LG Asyn
W8.1 [x64] - Avast PremSec 22.7.7366.BC [UI.713] - Firefox ESR 91.11 [NS/uBO/PB] - Thunderbird 91.11
Avast-Tools: Secure Browser 103.0 - Cleanup 22.2 - SecureLine 5.18 - DriverUpdater 22.2 - CCleaner 6.01
Avast Wissenswertes (Downloads, Anleitungen & Infos): https://forum.avast.com/index.php?topic=60523.0

Offline Werner2

  • Jr. Member
  • **
  • Posts: 31
Hi Werner, danke für die Info. Hast du eventuell auch einen Tipp/Rat zu Thunderbird erhalten..?

Nein, da habe ich noch keine Infos erhalten.

Werner
WIN 10/64 Pro (1909) 16 GB RAM, CPU: AMD Ryzen 1600 Six-Core Processor 3,2 GHz, GFX Geforce 1060 6GB. Inet= LAN Verbindung PC zum Router. Mainboard A320 MD Pro
AVAST Premium Multi 10 Geräte: 22.2.6003 (Build 22.2.7013.714)

Offline Asyn

  • Avast Überevangelist
  • Certainly Bot
  • *****
  • Posts: 76213
  • Urlaub/Vacation
    • >>>  Avast Forum - Deutschsprachiger Bereich  <<<
Hi Werner, danke für die Info. Hast du eventuell auch einen Tipp/Rat zu Thunderbird erhalten..?
Nein, da habe ich noch keine Infos erhalten.
Ok, danke - war nur neugierig. ;)

Schönen Tag noch,
Asyn
W8.1 [x64] - Avast PremSec 22.7.7366.BC [UI.713] - Firefox ESR 91.11 [NS/uBO/PB] - Thunderbird 91.11
Avast-Tools: Secure Browser 103.0 - Cleanup 22.2 - SecureLine 5.18 - DriverUpdater 22.2 - CCleaner 6.01
Avast Wissenswertes (Downloads, Anleitungen & Infos): https://forum.avast.com/index.php?topic=60523.0

Offline Werner2

  • Jr. Member
  • **
  • Posts: 31
Hi Werner, danke für die Info. Hast du eventuell auch einen Tipp/Rat zu Thunderbird erhalten..?
Nein, da habe ich noch keine Infos erhalten.
Ok, danke - war nur neugierig. ;)

Also bisher noch nichts gehört vom Support. Jetzt habe ich mal in AVAST das Fehlerprotokoll mitlaufen lassen und zum Support mit der entsprechenden Infos über das Problem mit TB gesendet. Muss halt immer warten bis Emails kommen (sehe ich immer über das Smartphone) und bevor ich TB öffne, erst noch die Einstellungen in AVAST für POP3/IMAP wieder aktivieren.

Das Problem hatte übrigens schon ein User im Jahr 2015. Er hatte auch alles ausprobiert was ich hier ebenfalls durchgeführt habe. Hat alles nichts geholfen, erst als er AVAST mehrmals deinstalliert und wieder Installiert hat, ging es auf einmal.

Nebenbei noch was ;-)
Was mich halt wundert ist, dass auf zwei anderen Rechnern bei mir wo die gleichen Versionen von TB und AVAST Premium installiert sind,absolut keine Probleme auftreten. Ist nur der Rechner hier, wo  auch Probleme mit den Windows Updates hat, hängt halt bei Version 1909 fest. Dass dabei viele in den Foren behaupten, dass Avast die Ursache ist, kann ich nur lachen, denn auf meinen anderen Rechnern erfolgten die Updates auf 21H1 trotz AVAST ohne Probleme.

Gruß Werner
WIN 10/64 Pro (1909) 16 GB RAM, CPU: AMD Ryzen 1600 Six-Core Processor 3,2 GHz, GFX Geforce 1060 6GB. Inet= LAN Verbindung PC zum Router. Mainboard A320 MD Pro
AVAST Premium Multi 10 Geräte: 22.2.6003 (Build 22.2.7013.714)

Offline Werner2

  • Jr. Member
  • **
  • Posts: 31
Hallo Asyn,

Ich habe jetzt mal AVAST Premium Security (APS) nochmal deinstalliert. Neustart Rechner und danach wieder Neu installiert.

Was mir auffiel, war dass nach der Neuinstallation, der Email-Account den ich beim E-Mail-Wächter schon vor der Deinstallation von APS dort eingefügt hatte noch drinn war.

Hinsichtlich dem Problem mit Thunderbird, traten jetzt mit der Neuinstallation von APS die letzten 2 Tage keine Probleme mit dem Email-Empfang auf.  ;D

Hoffe das bleibt auch so  ;). Und es hat sich auch gezeigt, dass das Forum sinnvoll ist, denn da findet man halt doch immer  wieder Tipps die das Problem lösen könnten und hier war es wohl die nochmalige De- und Neuinstallation von APS.

M. f. G.

Werner
WIN 10/64 Pro (1909) 16 GB RAM, CPU: AMD Ryzen 1600 Six-Core Processor 3,2 GHz, GFX Geforce 1060 6GB. Inet= LAN Verbindung PC zum Router. Mainboard A320 MD Pro
AVAST Premium Multi 10 Geräte: 22.2.6003 (Build 22.2.7013.714)