Author Topic: Smart Mode in Avast Secureline VPN funktioniert bei mir nicht  (Read 1264 times)

0 Members and 1 Guest are viewing this topic.

Offline Axel25

  • Newbie
  • *
  • Posts: 5
Auch wenn ich unter Einstellungen, Smart-VPN-Modus eine Domain/Adresse (z.B. "fake-bank.de") eintrage, schaltet sich der VPN-Modus nicht ein wenn ich die Adresse im Browser öffne.
Auch wenn ich einfach einen Bankingseite aufrufe und die Option "online banking seite" ist aktiviert funktioniert das nicht :-(

was mache ich falsch?
« Last Edit: March 15, 2023, 11:40:34 AM by Axel25 »

Offline Axel25

  • Newbie
  • *
  • Posts: 5
Re: Smart Mode in Avast Secureline VPN funktioniert bei mir nicht
« Reply #1 on: March 14, 2023, 02:48:58 PM »
.
« Last Edit: March 15, 2023, 11:42:58 AM by Axel25 »

Offline DJBone

  • Avast Evangelist
  • Starting Graphoman
  • ***
  • Posts: 6366
Re: Smart Mode in Avast Secureline VPN funktioniert bei mir nicht
« Reply #2 on: March 14, 2023, 05:09:35 PM »
Hallo Axel :)

Unterhalb des Textfensters gibt es die Option "Anhänge und andere Optionen". Da kannst du Dateien hochladen.

DJBone
Win10 x64, APS (always latest version)
Avast Mobile Security (always latest version)

Offline Axel25

  • Newbie
  • *
  • Posts: 5
Re: Smart Mode in Avast Secureline VPN funktioniert bei mir nicht
« Reply #3 on: March 15, 2023, 11:41:46 AM »
Hallo Axel :)

Unterhalb des Textfensters gibt es die Option "Anhänge und andere Optionen". Da kannst du Dateien hochladen.

DJBone


Danke --- manchmal ist am ja sooo blind