Author Topic: Not showing scanned files  (Read 3139 times)

0 Members and 1 Guest are viewing this topic.

bush

  • Guest
Not showing scanned files
« on: March 13, 2004, 07:47:32 AM »
I just started to use avast!, Version 4.1 Build Mar 2004 (4.1.357). everything is excellent, but there's one thing. the popup, that displays on-access scanned files really annoyes me. the question is : how can i get it dissapear? thanks for the answers.

Offline RejZoR

  • Polymorphic Sheep
  • Serious Graphoman
  • *****
  • Posts: 9408
  • We are supersheep, resistance is futile!
    • RejZoR's Flock of Sheep
Re:Not showing scanned files
« Reply #1 on: March 13, 2004, 08:09:32 AM »
Strange,this option is turned off by default ???
Open On-Access panel,select Standard Shield and click Customize...
Now click on the Advanced tab and uncheck Show detailed info on performed action. Click Ok and Ok again. Here you go,thats it ;)
Visit my webpage Angry Sheep Blog

bush

  • Guest
Re:Not showing scanned files
« Reply #2 on: March 13, 2004, 08:18:23 AM »
thank you so very much. i did it  :)

Offline RejZoR

  • Polymorphic Sheep
  • Serious Graphoman
  • *****
  • Posts: 9408
  • We are supersheep, resistance is futile!
    • RejZoR's Flock of Sheep
Re:Not showing scanned files
« Reply #3 on: March 13, 2004, 08:30:35 AM »
No problem ;D
Visit my webpage Angry Sheep Blog