Author Topic: new user  (Read 8442 times)

0 Members and 1 Guest are viewing this topic.

Offline surfer1

  • Jr. Member
  • **
  • Posts: 40
Re: new user
« Reply #30 on: April 22, 2008, 05:59:07 AM »
waiting  ::)

Offline surfer1

  • Jr. Member
  • **
  • Posts: 40
Re: new user
« Reply #31 on: April 22, 2008, 06:02:47 AM »
should i even delete the entry in the windows firewall for the three avast processes that i have  added 
and also uncheck the my computer is always connected to internet box which i have checked ::)

Offline surfer1

  • Jr. Member
  • **
  • Posts: 40
Re: new user
« Reply #32 on: April 22, 2008, 06:43:01 AM »
i am not going to delete entry untill somone says to do so ;D

Offline surfer1

  • Jr. Member
  • **
  • Posts: 40
Re: new user
« Reply #33 on: April 22, 2008, 07:25:57 AM »
hey i just terminated the web shield and open the web browser it worked
it didnot displayed the page cannot be displayed this time
i hope after 1or 2 days the problem dosn't start again
i stated the web shield again ;D   

Offline surfer1

  • Jr. Member
  • **
  • Posts: 40
Re: new user
« Reply #34 on: April 22, 2008, 07:27:12 AM »
i thionk the first problem is over ::)

Offline surfer1

  • Jr. Member
  • **
  • Posts: 40
Re: new user
« Reply #35 on: April 22, 2008, 12:22:00 PM »
just wanted to know
C:\WINDOWS\inf\mdmcomp.PNF [E] Exception in polymorph viruses code. (42100)
C:\WINDOWS\inf\mdmcpq.inf [E] Exception in polymorph viruses code. (42100)
C:\WINDOWS\inf\mdmcpq.PNF [E] Exception in polymorph viruses code. (42100)
C:\WINDOWS\inf\mdmcpq2.inf [E] Exception in polymorph viruses code. (42100)
C:\WINDOWS\inf\mdmcpq2.PNF [E] Exception in polymorph viruses code. (42100)
this [E] Exception in polymorph viruses code. (42100)
is written everywhere
is it no problem? ::)

Offline surfer1

  • Jr. Member
  • **
  • Posts: 40
Re: new user
« Reply #36 on: April 22, 2008, 01:36:52 PM »
i just performed a boot time scan is the content of the file boot file is
04/22/2008 20:26
Scan of all local drives

Number of searched folders: 920
Number of tested files: 13097
Number of infected files: 0

----------------------------------------
04/23/2008 04:45
Scan of all local drives

Number of searched folders: 1453
Number of tested files: 16110
Number of infected files: 0
is this correct or not
if no one says then i will think it is correct

Offline Lisandro

  • Avast team
  • Certainly Bot
  • *
  • Posts: 67247
Re: new user
« Reply #37 on: April 22, 2008, 01:44:29 PM »
is this correct or not
if no one says then i will think it is correct
It's correct.
The best things in life are free.

Offline surfer1

  • Jr. Member
  • **
  • Posts: 40
Re: new user
« Reply #38 on: April 23, 2008, 07:02:51 AM »
i was asked for a windows password at the start up of windows i have not set a password anytime
now what?

Offline DavidR

  • Avast √úberevangelist
  • Certainly Bot
  • *****
  • Posts: 85965
  • No support PMs thanks
Re: new user
« Reply #39 on: April 23, 2008, 02:23:08 PM »
If you haven't set a password leave it blank and click Enter, assuming your user name is displayed.

Though why you are getting the screen at logon I don't know as I presume you didn't before (auto logon)
Windows 10 Home 64bit/ Acer Aspire F15/ Intel Core i5 7200U 2.5GHz, 8GB DDR4 memory, 256GB SSD, 1TB HDD/ avast! free 21.9.2494 (build 21.9.6698.703) UI 1.0.672/ Firefox, uBlock Origin, uMatrix/ MailWasher Pro/ Avast! Mobile Security

Offline surfer1

  • Jr. Member
  • **
  • Posts: 40
Re: new user
« Reply #40 on: April 23, 2008, 03:26:47 PM »
doing that i got error message i dont remember exactly but something
cannot log on......
internal process was longer in length
try afterwards or contact system administrator

Offline DavidR

  • Avast √úberevangelist
  • Certainly Bot
  • *****
  • Posts: 85965
  • No support PMs thanks
Re: new user
« Reply #41 on: April 23, 2008, 06:04:27 PM »
If you are getting an error it is more likely because the password is incorrect (you have to right down what the error is and try googling it for suggestions) or user/password combo is incorrect.

Does anyone else have physical access to the computer ?
Windows 10 Home 64bit/ Acer Aspire F15/ Intel Core i5 7200U 2.5GHz, 8GB DDR4 memory, 256GB SSD, 1TB HDD/ avast! free 21.9.2494 (build 21.9.6698.703) UI 1.0.672/ Firefox, uBlock Origin, uMatrix/ MailWasher Pro/ Avast! Mobile Security