Author Topic: AVAST 5.0 KEEPS STOPPING!!!!  (Read 15527 times)

0 Members and 1 Guest are viewing this topic.

jeffj4873

  • Guest
Re: AVAST 5.0 KEEPS STOPPING!!!!
« Reply #30 on: February 05, 2010, 07:26:30 PM »
You guys tell me.

YoKenny

  • Guest
Re: AVAST 5.0 KEEPS STOPPING!!!!
« Reply #31 on: February 05, 2010, 09:49:41 PM »
Its not Windows 7 it looks like XP.
« Last Edit: February 05, 2010, 09:58:49 PM by YoKenny »

jeffj4873

  • Guest
Re: AVAST 5.0 KEEPS STOPPING!!!!
« Reply #32 on: February 05, 2010, 10:43:22 PM »
I work in xp3. Just trying to show there is no folder like described, at least on my computer.

YoKenny

  • Guest
Re: AVAST 5.0 KEEPS STOPPING!!!!
« Reply #33 on: February 05, 2010, 11:00:54 PM »
Are you running as Limited User or Adminstrator?

Hermite15

  • Guest
Re: AVAST 5.0 KEEPS STOPPING!!!!
« Reply #34 on: February 05, 2010, 11:27:07 PM »
@ jeffj4873: just wondering, you know where folder options are, right?

jeffj4873

  • Guest
Re: AVAST 5.0 KEEPS STOPPING!!!!
« Reply #35 on: February 05, 2010, 11:32:35 PM »
Sure I know where folder options are. Is there a sxitch I don't know about??

Hermite15

  • Guest
Re: AVAST 5.0 KEEPS STOPPING!!!!
« Reply #36 on: February 05, 2010, 11:47:09 PM »
Sure I know where folder options are. Is there a sxitch I don't know about??

humm..well yes, that's where you can "un-hide" hidden folders...

jeffj4873

  • Guest
Re: AVAST 5.0 KEEPS STOPPING!!!!
« Reply #37 on: February 05, 2010, 11:59:53 PM »
I stand corrected! There were hidden files and under windows under that app data is alwil and Avast5.
Will avast creat some kind of dmp there ffor lockups? I see logs directory. "usntr" is the only file of size really. I knew some of you guys knew more than me on this stuff