Author Topic: Problème d'installation d'avast 5  (Read 19428 times)

0 Members and 1 Guest are viewing this topic.

Offline OoMaRoKiino

  • Newbie
  • *
  • Posts: 15
Problème d'installation d'avast 5
« on: June 10, 2010, 08:58:45 PM »
Bonjour a tous !
J'ai un probleme avec l'installation d'avast 5 le programme d'installation s'exécute normalement au debut mais a la fin il reste bloquer sur ceci (voir image). J'ai supprimer tout les dossier ou avast est présent avec aswclear5.
Merci de bien vouloir m'aider le plus rapidement possible.
PS: je possede windows vista.

Offline OoMaRoKiino

  • Newbie
  • *
  • Posts: 15
Re: Problème d'installation d'avast 5
« Reply #1 on: June 10, 2010, 09:05:57 PM »
Personne e peut m'aider svp sa fait 3 jours que je n'y arrive pas et j'ai réinstaller plusieur fois sa reste toujours sur le meme truk a la fin (truc=image) et j'ai beau attendre des heure et des heures sa ne fonctionne pas

Offline OoMaRoKiino

  • Newbie
  • *
  • Posts: 15
Re: Problème d'installation d'avast 5
« Reply #2 on: June 10, 2010, 09:53:04 PM »
Problème résolu. Mais maintenant un nouveau probleme est survenu je n'arrive pas a mettre avast a jour

Offline Mr.Agent

  • Avast Evangelist
  • Massive Poster
  • ***
  • Posts: 2769
  • Proud to be an avast! user.
Re: Problème d'installation d'avast 5
« Reply #3 on: June 10, 2010, 10:07:03 PM »
Sa peu etre causer par un firewall. Alors ton firewall sais quoi ?
Quelle service pack de vista ?
Peux tu me dire si tu utilise un proxy ou quelque chose du genre qui pourais maider a voir a ton probleme.
Peux tu me dire quelle case est cocher dans tes Parametres > Mise a jour

Desoler pour les fautes. Jecris a partir dun clavier anglais alors sais tres dure.

Mr.Agent

Offline OoMaRoKiino

  • Newbie
  • *
  • Posts: 15
Re: Problème d'installation d'avast 5
« Reply #4 on: June 10, 2010, 10:10:54 PM »
Bah enfet maintenant j'ai fini l'installation mais tout d'abord jai redémarrer mon ordi et le petit signe d'avast qui est censer apparaitre a coter de la barre des tache en bas a droite n'y est pas ensuite j'ai un autre proble quand je clique sur avast! free antivirus sa m'affiche ceci

Offline OoMaRoKiino

  • Newbie
  • *
  • Posts: 15
Re: Problème d'installation d'avast 5
« Reply #5 on: June 10, 2010, 10:18:22 PM »
Alors est-ce que quelqu'un peut m'aider ? :'(

Offline Mr.Agent

  • Avast Evangelist
  • Massive Poster
  • ***
  • Posts: 2769
  • Proud to be an avast! user.
Re: Problème d'installation d'avast 5
« Reply #6 on: June 10, 2010, 10:19:42 PM »
Oula sais du jamais vue par moi.

Par contre ta tu essayer de deinstall via windows ? Et ensuite avec le removal tool offer ici http://www.avast.com/fr-ca/uninstall-utility

Si oui alors tu peux ressayer ? Si sa marche pas feed back ! (donne moi de tes nouvelles)

Offline OoMaRoKiino

  • Newbie
  • *
  • Posts: 15
Re: Problème d'installation d'avast 5
« Reply #7 on: June 10, 2010, 10:39:08 PM »
Je l'ai désinstaller maintenant je le retélécharge et ensuite je vous tiens au courant

Offline Mr.Agent

  • Avast Evangelist
  • Massive Poster
  • ***
  • Posts: 2769
  • Proud to be an avast! user.
Re: Problème d'installation d'avast 5
« Reply #8 on: June 10, 2010, 10:40:13 PM »
Tout jespere que ton probleme va etre regler ;)

Toi aussi tu dois souhaiter sa. A cause moi jai installer sur plusieurs pcs avast! et depuis se jour (4.7) ils sont toute en forme et heureux sans virus et pop ups... ;D

Offline OoMaRoKiino

  • Newbie
  • *
  • Posts: 15
Re: Problème d'installation d'avast 5
« Reply #9 on: June 10, 2010, 11:15:13 PM »
La sa me refait le tout premiere probleme mais pour le régler faut attendre environ 1heure et apres l'installation elle se termine

Offline Mr.Agent

  • Avast Evangelist
  • Massive Poster
  • ***
  • Posts: 2769
  • Proud to be an avast! user.
Re: Problème d'installation d'avast 5
« Reply #10 on: June 10, 2010, 11:17:33 PM »
Tes sure que ta suivi avec le remove tools et tout ? Sais vraiment etrange ton probleme... Hmmm.

A voila ! Ta tu deja eu un autre anti virus installer sur ton pc ?

PS : tu devrais mettre invisible ton email dans ton profile a cause je te le recommande si tu veux pas que des spammers le vois et commence a te spam. ;)

Mr.Agent

Offline OoMaRoKiino

  • Newbie
  • *
  • Posts: 15
Re: Problème d'installation d'avast 5
« Reply #11 on: June 10, 2010, 11:22:30 PM »
Oue j'ai suivi a la lettre et j'trouve aussi helou mon probleme. Avant j'avais pas d'autre anti virus apart avast et enfet avant telecharger avast 5 javais pas supprimer le 4 et enfet j'crois qu'il vien de la le probleme enfin c'est ske javais vu sur un forum sur avast et vista

Offline Mr.Agent

  • Avast Evangelist
  • Massive Poster
  • ***
  • Posts: 2769
  • Proud to be an avast! user.
Re: Problème d'installation d'avast 5
« Reply #12 on: June 10, 2010, 11:29:10 PM »
Ben moi sa bien marcher dinstaller la 5 dessus la 4 sur des pcs Win7 et XP a part sa Vista jamais essayer... Alors la sais dure a dire...

Sais tres compliquer ton affaire... Je nose pas te dire une chose pour le rien et que sa detruit ton pc alors je pense tu devrais attendre Logos ou les autres. Jespere que lui va au moins avoir 1 solution.

Desoler de pas avoir resolue ton probleme jai au moins essayer. Mais jai vraiment jamais entendu se genre de probleme. Sinon avec les solutions je tes donner alors le probleme aurais ete resolue. Mais la sais 1 peu compliquer peux etre a place dentendre alors demande au anglais. Jespere tu sais comment parler anglais...

Sinon utilise un traducteur (Google) je te recommande.

Mr.Agent

Offline OoMaRoKiino

  • Newbie
  • *
  • Posts: 15
Re: Problème d'installation d'avast 5
« Reply #13 on: June 10, 2010, 11:32:10 PM »
Oue ca va j'maitrise un peu l'anglais mais les mots qui concerne l'informaatique avec les abréviations etc... j'connais pas trop mais jvé attendre logos ou klkun d'autre kome tu as dit au pire si tu a la chance de leur parler fait leur part de mon probleme stp.
Merci.

Offline Mr.Agent

  • Avast Evangelist
  • Massive Poster
  • ***
  • Posts: 2769
  • Proud to be an avast! user.
Re: Problème d'installation d'avast 5
« Reply #14 on: June 10, 2010, 11:36:41 PM »
Ils vont venir sais sure. Logos est un bon jeune homme y va surment connaitre la solution. Meme moi sur Vista jai connue aucun de ton probleme mais bon jai deinstaller 4 et remove tools apres install 5 alors je peux rien dire ou expliquer comment regler ton probleme...

Meme si tu connais pas les abreviations en anglais sais pas grave y vont te comprendre ;)

Sufie dessayer pour apprendre mieu. ;D