Author Topic: "votre ordinateur court un risque" alors qu'Avast semble bien fonctionner  (Read 4911 times)

0 Members and 1 Guest are viewing this topic.

Offline Zylann

  • Newbie
  • *
  • Posts: 2
Bonjour,
J'ai un problème bizarre avec Avast depuis quelques temps.
A chaque démarrage, Windows XP me dit avec une bulle de notification que mon ordinateur court un risque, que mon antivirus serait périmé.
Or, Avast 5 semble fonctionner parfaitement :
Je suis enregistré, la base VPS est à jour, et aucune erreur visible.
Seul fait assez curieux : Avast aurait réussi à se mettre à jour aujourd'hui pour une VPS sortie à 12h44, sans me le dire, alors que je ne me servais pas de mon ordinateur depuis 4 jours OO
bien que les paramètres le demandent, je ne vois plus de notifications "la base VPS a été mise à jour". Indice de dysfonctionnement?
Eclairez moi s'il vous plaît  ???

Offline logos

  • Avast Überevangelist
  • Serious Graphoman
  • *****
  • Posts: 9443
non la date et l'heure indiquent seulement le moment auquel la base était disponible, rien de plus ;) ... quant au problème d'avertissement sur l'état d'Avast au démarrage, est-ce que tu as aussi un point d'exclamation sur l'icône ou pas? si c'est seulement Windows qui ne détecte pas AVast ça n'est pas grave, c'est gênant mais pas grave. Si ça te dérange vraiment il faut désinstaller et ré-installer, en espérant que Windows se réveillera :) ... par contre si Avast a des modules qui ne fonctionnent vraiment plus (à vérifier en ouvrant l'interface), alors il faut absolument ré-installer.
w7 - ais7

Offline Zylann

  • Newbie
  • *
  • Posts: 2
J'ai activé le son d'avast pour les notifications, elles apparaissent de nouveau avec un message sonore. Donc Avast fonctionne bien. Par contre pour la bubulle d'alerte de Windows... c'est très curieux, ça fait plus d'un an qu'Avast est présent et seulement 2 semaines que windows l'affiche. Mais ça ne m'étonne pas tant que ça  ;D
Je vais faire avec donc...
Merci  ;)