Author Topic: Windows 7 Zeigt keine Symbole und Meldungen an  (Read 23549 times)

0 Members and 1 Guest are viewing this topic.

hooloowoo

  • Guest
Re: Windows 7 Zeigt keine Symbole und Meldungen an
« Reply #15 on: January 07, 2011, 08:05:29 PM »
Also, Neustart keine Änderung
Neu Installation bringt eine erstaunliche neue Meldung
(ja,ja, mein Englisch lässt zu Wünschen Übrig!)
Ich habs mal angehängt!

Offline Asyn

  • Avast Überevangelist
  • Certainly Bot
  • *****
  • Posts: 76029
    • >>>  Avast Forum - Deutschsprachiger Bereich  <<<
Re: Windows 7 Zeigt keine Symbole und Meldungen an
« Reply #16 on: January 07, 2011, 09:26:37 PM »
Also, Neustart keine Änderung
Neu Installation bringt eine erstaunliche neue Meldung
(ja,ja, mein Englisch lässt zu Wünschen Übrig!)
Ich habs mal angehängt!

Ich weiß bereits, wo das Problem liegt, dank deines Sreenshots... :)
Ich brauch' aber noch eine Antwort von dir. Ok, wir gehen jetzt ins Detail.
Welches OS hat das Problem..?? (dein XP oder dein W7 und ist es ein 32 oder 64 Bit System..?)
asyn
W8.1 [x64] - Avast Free AV 23.3.8047.BC [UI.757] - Firefox ESR 102.9 [NS/uBO/PB] - Thunderbird 102.9.1
Avast-Tools: Secure Browser 109.0 - Cleanup 23.1 - SecureLine 5.18 - DriverUpdater 23.1 - CCleaner 6.01
Avast Wissenswertes (Downloads, Anleitungen & Infos): https://forum.avast.com/index.php?topic=60523.0

hooloowoo

  • Guest
Re: Windows 7 Zeigt keine Symbole und Meldungen an
« Reply #17 on: January 07, 2011, 09:27:46 PM »
Windows 7 32bit

Offline Asyn

  • Avast Überevangelist
  • Certainly Bot
  • *****
  • Posts: 76029
    • >>>  Avast Forum - Deutschsprachiger Bereich  <<<
Re: Windows 7 Zeigt keine Symbole und Meldungen an
« Reply #18 on: January 07, 2011, 09:41:41 PM »
Windows 7 32bit

Ok, um sicher zu gehen...
- Bist du auf dem neuesten Stand bei deinem OS..??
- Hast du Microsoft Updates aktiviert..??
asyn
W8.1 [x64] - Avast Free AV 23.3.8047.BC [UI.757] - Firefox ESR 102.9 [NS/uBO/PB] - Thunderbird 102.9.1
Avast-Tools: Secure Browser 109.0 - Cleanup 23.1 - SecureLine 5.18 - DriverUpdater 23.1 - CCleaner 6.01
Avast Wissenswertes (Downloads, Anleitungen & Infos): https://forum.avast.com/index.php?topic=60523.0

Offline Asyn

  • Avast Überevangelist
  • Certainly Bot
  • *****
  • Posts: 76029
    • >>>  Avast Forum - Deutschsprachiger Bereich  <<<
Re: Windows 7 Zeigt keine Symbole und Meldungen an
« Reply #19 on: January 07, 2011, 10:06:21 PM »
@hooloowoo: Bist du noch wach..? ;)
Warte auf Antwort.....
asyn
W8.1 [x64] - Avast Free AV 23.3.8047.BC [UI.757] - Firefox ESR 102.9 [NS/uBO/PB] - Thunderbird 102.9.1
Avast-Tools: Secure Browser 109.0 - Cleanup 23.1 - SecureLine 5.18 - DriverUpdater 23.1 - CCleaner 6.01
Avast Wissenswertes (Downloads, Anleitungen & Infos): https://forum.avast.com/index.php?topic=60523.0

hooloowoo

  • Guest
Re: Windows 7 Zeigt keine Symbole und Meldungen an
« Reply #20 on: January 07, 2011, 10:09:22 PM »
Gestern haben beide Rechner Automatisch Updates gezogen. Ob die alles ziehen weiß ich nicht. Ich lass die immer machen und hoffe die Programierer denken an alles. Ich laufe genug anderen Programmen hinterher.  ;D

Offline TerraX

  • Avast Evangelist
  • Starting Graphoman
  • ***
  • Posts: 6563
Re: Windows 7 Zeigt keine Symbole und Meldungen an
« Reply #21 on: January 07, 2011, 10:13:55 PM »
Hallo,
bin mir nicht ganz sicher.
Vermute aber das dir wohl die C++ Bibliothek fehlt.
http://www.microsoft.com/downloads/details.aspx?familyid=A5C84275-3B97-4AB7-A40D-3802B2AF5FC2&displaylang=en
Sprache kannst du auf Deutsch einstellen.
Win10 64bit / Avast Premium Security / MBAM Free / Firefox ESR [NS/uBO] / Thunderbird / AOS/ASB

hooloowoo

  • Guest
Re: Windows 7 Zeigt keine Symbole und Meldungen an
« Reply #22 on: January 07, 2011, 10:18:45 PM »
Ich Probiers aus. Danke schön!

Offline Asyn

  • Avast Überevangelist
  • Certainly Bot
  • *****
  • Posts: 76029
    • >>>  Avast Forum - Deutschsprachiger Bereich  <<<
Re: Windows 7 Zeigt keine Symbole und Meldungen an
« Reply #23 on: January 07, 2011, 10:21:29 PM »
Gelöscht...
Terra hat den Link schon gepostet... ;)
asyn
« Last Edit: January 07, 2011, 10:24:06 PM by Asyn »
W8.1 [x64] - Avast Free AV 23.3.8047.BC [UI.757] - Firefox ESR 102.9 [NS/uBO/PB] - Thunderbird 102.9.1
Avast-Tools: Secure Browser 109.0 - Cleanup 23.1 - SecureLine 5.18 - DriverUpdater 23.1 - CCleaner 6.01
Avast Wissenswertes (Downloads, Anleitungen & Infos): https://forum.avast.com/index.php?topic=60523.0

Offline TerraX

  • Avast Evangelist
  • Starting Graphoman
  • ***
  • Posts: 6563
Re: Windows 7 Zeigt keine Symbole und Meldungen an
« Reply #24 on: January 07, 2011, 11:56:13 PM »
Hallo,
Sorry!!!

Link gelöscht....


Gruß TerraX
« Last Edit: January 08, 2011, 12:26:30 AM by TerraX »
Win10 64bit / Avast Premium Security / MBAM Free / Firefox ESR [NS/uBO] / Thunderbird / AOS/ASB

Offline Asyn

  • Avast Überevangelist
  • Certainly Bot
  • *****
  • Posts: 76029
    • >>>  Avast Forum - Deutschsprachiger Bereich  <<<
Re: Windows 7 Zeigt keine Symbole und Meldungen an
« Reply #25 on: January 08, 2011, 12:09:38 AM »
Hallo,
hier die neueste Version.
Falls du die richtige für dein System Win 7 32bit nicht findest.
http://www.microsoft.com/downloads/details.aspx?familyid=A7B7A05E-6DE6-4D3A-A423-37BF0912DB84&displaylang=de

Gruß TerraX

Hi TerraX,
er braucht VC 2008 SP1 für avast...!!! (Dein erster Link war schon richtig..!)
Die neuere Version macht hier keinen Sinn... ;) (Bitte lösche den Link..!! Danke..!)
Noch besser wäre allerdings dieser Download: http://download.microsoft.com/download/9/7/7/977B481A-7BA6-4E30-AC40-ED51EB2028F2/vcredist_x86.exe (Sicherheitsupdate für Microsoft Visual C++ 2008 Service Pack 1 Redistributable Package ATL)
asyn
« Last Edit: January 08, 2011, 12:30:51 AM by Asyn »
W8.1 [x64] - Avast Free AV 23.3.8047.BC [UI.757] - Firefox ESR 102.9 [NS/uBO/PB] - Thunderbird 102.9.1
Avast-Tools: Secure Browser 109.0 - Cleanup 23.1 - SecureLine 5.18 - DriverUpdater 23.1 - CCleaner 6.01
Avast Wissenswertes (Downloads, Anleitungen & Infos): https://forum.avast.com/index.php?topic=60523.0

Offline Asyn

  • Avast Überevangelist
  • Certainly Bot
  • *****
  • Posts: 76029
    • >>>  Avast Forum - Deutschsprachiger Bereich  <<<
Re: Windows 7 Zeigt keine Symbole und Meldungen an
« Reply #26 on: January 08, 2011, 12:33:17 AM »
Sorry!!!
Link gelöscht....
Gruß TerraX

Kein Problem, TerraX. :)
Danke fürs Löschen und dein Hilfe...!!
Gute N8,
asyn
W8.1 [x64] - Avast Free AV 23.3.8047.BC [UI.757] - Firefox ESR 102.9 [NS/uBO/PB] - Thunderbird 102.9.1
Avast-Tools: Secure Browser 109.0 - Cleanup 23.1 - SecureLine 5.18 - DriverUpdater 23.1 - CCleaner 6.01
Avast Wissenswertes (Downloads, Anleitungen & Infos): https://forum.avast.com/index.php?topic=60523.0

hooloowoo

  • Guest
Re: Windows 7 Zeigt keine Symbole und Meldungen an
« Reply #27 on: January 09, 2011, 08:26:17 PM »
@ Asyn & TerraX
Ihr seid Helden!!! Es hat geklappt... hat leider länger gedauert bis ich es Ausprobieren konnte. Blöder Job :)

Vielen Dank!

Offline TerraX

  • Avast Evangelist
  • Starting Graphoman
  • ***
  • Posts: 6563
Re: Windows 7 Zeigt keine Symbole und Meldungen an
« Reply #28 on: January 10, 2011, 05:55:04 AM »
@ Asyn & TerraX
Ihr seid Helden!!! Es hat geklappt... hat leider länger gedauert bis ich es Ausprobieren konnte. Blöder Job :)
Vielen Dank!

Naja, Helden ist ein bißchen übertrieben ;), aber schön das es wieder funktioniert! :)
Win10 64bit / Avast Premium Security / MBAM Free / Firefox ESR [NS/uBO] / Thunderbird / AOS/ASB

Offline Asyn

  • Avast Überevangelist
  • Certainly Bot
  • *****
  • Posts: 76029
    • >>>  Avast Forum - Deutschsprachiger Bereich  <<<
Re: Windows 7 Zeigt keine Symbole und Meldungen an
« Reply #29 on: January 10, 2011, 07:27:59 AM »
@ Asyn & TerraX
Ihr seid Helden!!! Es hat geklappt... hat leider länger gedauert bis ich es Ausprobieren konnte. Blöder Job :)

Vielen Dank!

Gerne...! :)
asyn

@TerraX: Schöner Avatar...!!
W8.1 [x64] - Avast Free AV 23.3.8047.BC [UI.757] - Firefox ESR 102.9 [NS/uBO/PB] - Thunderbird 102.9.1
Avast-Tools: Secure Browser 109.0 - Cleanup 23.1 - SecureLine 5.18 - DriverUpdater 23.1 - CCleaner 6.01
Avast Wissenswertes (Downloads, Anleitungen & Infos): https://forum.avast.com/index.php?topic=60523.0