Author Topic: Virus o notificación???  (Read 3374 times)

0 Members and 1 Guest are viewing this topic.

Grecia

  • Guest
Virus o notificación???
« on: February 12, 2011, 09:50:04 PM »
Hola soy nueva en el foro, y quería que me ayudaran con mi siguiente probblema.

Descargué la nueva versión de Avast, tenía la versión 4.8, antes de descargarla me apareció la alerta de un virus un troyan, lo metí en el baúl como me recomendo y lo dejé ahí.
Después descargué la versión 5.0 hizo un análisis y me volvió a detectar el virus, lo volví a meter al baúl, y lo eliminé, e hice lo siguiente:

Inicié mi computadora en modo seguro, hice un análisis completo y me detectó otros virus, los metí en el baúl, excepto uno que no me dejó hacer nada ni borrarlo ni repararlo, así que lo dejé, e hice inicié una limpieza con el ccleaner.

Antes de reiniciar mi computadora hice otro análisis antes del arranque, me volvió a marcar otra vez este virus y tampoco me dejo hacer nada, el virus era de un nivel bajo, así que lo borré yo misma.

Los virus que tenía en mi baúl los eliminé y volví a hacer otro análisis, no me detectó nada, así que me quedé tranquila, PERO, aquí viene mi duda:

"Cada vez que le doy a la pestaña Actualizar" junto  a la de ayuda y opciones, me abre el internet y muestra un id del troyan que tenía, ¿No sé qué hacer, es de preocuparse y aunque no lo sea cómo puedo hacer para que esta página no aparezca?
 ??? ???

De verdad agradecería que me dijeran que pasó o que hice mal y qué hacer para que no vuelva a aparecer.  :'(

Gracias de antemano y saludos a todos.  :)

Silk0

  • Guest
Re: Virus o notificación???
« Reply #1 on: February 13, 2011, 04:38:41 PM »
Faça download de Malwarebytes (Gratuito): http://www.malwarebytes.org/mbam.php

Instale-o, actualize-o e corra um Scan completo.
Poste o log aqui quando completo.

Alexp

  • Guest
Re: Virus o notificación???
« Reply #2 on: February 14, 2011, 09:28:11 PM »
Podrías poner alguna captura de pantalla de lo que te sale para darnos una mejor referencia?.

Si el problema que te ocurre pasa solo con avast!, recomendaría una instalación limpia:

1: Desintala avast! con esta herramienta: http://files.avast.com/files/eng/aswclear5.exe
2: Limpia el disco y registro con el Ccleaner
3: Descarga la ultima versión de avast! desde aquí: http://files.avast.com/iavs5x/setup_av_free.exe
4: instala avast! y reinicia.

Si haces eso cuéntanos como te fue. Saludos  :)